<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.labrujula24.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos-1-1000x600.jpg" />
<meta name="twitter:image" content="https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos-1-1000x600.jpg" />
<meta property="og:url" content="https://www.labrujula24.com/notas/2022/06/29/la-esposa-de-abel-pintos-revelo-la-realidad-de-su-relacion-con-el-cantante-n224085/" />
<meta property="og:title" content="La esposa de Abel Pintos ventiló la &#8220;realidad&#8221; de su vida con el artista" />
<meta property="og:site_name" content="La Brújula 24" />
<meta property="og:description" content="Mora lo hizo después de que el whitense publicara en sus stories de Instagram una captura de una serie de mensajes que ambos se mandaron por WhatsApp. Sin embargo ella fue más allá y publicó el resto de la conversación." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.labrujula24.com/notas/2022/06/29/la-esposa-de-abel-pintos-revelo-la-realidad-de-su-relacion-con-el-cantante-n224085/">
<meta name="twitter:title" content="La esposa de Abel Pintos ventiló la &#8220;realidad&#8221; de su vida con el artista">
<meta name="twitter:description" content="Mora lo hizo después de que el whitense publicara en sus stories de Instagram una captura de una serie de mensajes que ambos se mandaron por WhatsApp. Sin embargo ella fue más allá y publicó el resto de la conversación.">
<meta property="fb:app_id" content="178366888858439">
<title>La esposa de Abel Pintos ventiló la &#8220;realidad&#8221; de su vida con el artista &#8211; La Brújula 24</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Brújula 24 &raquo; Feed" href="https://www.labrujula24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Brújula 24 &raquo; Feed de los comentarios" href="https://www.labrujula24.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.labrujula24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.labrujula24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css' href='https://www.labrujula24.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css' href='https://www.labrujula24.com/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1655998140' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.labrujula24.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css' href='https://www.labrujula24.com/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.labrujula24.com/wp-content/themes/lb24/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.labrujula24.com/wp-content/themes/lb24/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.labrujula24.com/wp-content/themes/lb24/font-awesome/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.labrujula24.com/wp-content/themes/lb24/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.labrujula24.com/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.labrujula24.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.4.1' id='embedpress-pdfobject-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.labrujula24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.labrujula24.com/wp-json/wp/v2/posts/224085" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labrujula24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.labrujula24.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.labrujula24.com/notas/2022/06/29/la-esposa-de-abel-pintos-revelo-la-realidad-de-su-relacion-con-el-cantante-n224085/" />
<link rel='shortlink' href='https://www.labrujula24.com/?p=224085' />
<link rel="alternate" type="application/json+oembed" href="https://www.labrujula24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labrujula24.com%2Fnotas%2F2022%2F06%2F29%2Fla-esposa-de-abel-pintos-revelo-la-realidad-de-su-relacion-con-el-cantante-n224085%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.labrujula24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labrujula24.com%2Fnotas%2F2022%2F06%2F29%2Fla-esposa-de-abel-pintos-revelo-la-realidad-de-su-relacion-con-el-cantante-n224085%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.labrujula24.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.labrujula24.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ac339ff8-99a8-42ff-ab79-18576e0f887f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Brújula 24";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://www.labrujula24.com";
oneSignal_options['path'] = "https://www.labrujula24.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quiere enviarte notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(podés de-suscribirte cuando quieras)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://www.labrujula24.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Hacé click en Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscripto a las Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurá las notificaciones de este sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBITE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DE-SUSCRIBITE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguí estas instrucciones para aceptar las Notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.labrujula24.com/notas/2022/06/29/la-esposa-de-abel-pintos-revelo-la-realidad-de-su-relacion-con-el-cantante-n224085/amp/"><link rel="icon" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-34XRXKZ5DK"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-34XRXKZ5DK');
</script>

<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>




<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
		var adcase = { styles: {}, light:true };

		// set open/close push button text or images
		adcase.styles.push = {
			iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
				+ "font-family:Arial;font-size:11px;padding:3px;background-color:white;"
				+ "text-align:center",
			openIconHTML : "[ABRIR]",
			closeIconHTML: "[CERRAR]" };
    </script>
<script>
		var ads = { styles: {}, light:true };

		// set open/close push button text or images
		ads.styles.push = {
			iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
				+ "font-family:Arial;font-size:11px;padding:3px;background-color:white;"
				+ "text-align:center",
			openIconHTML : "[ABRIR]",
			closeIconHTML: "[CERRAR]" };

		var googletag = googletag || {cmd:[]};
    </script>
<script async="async" src='https://www.labrujula24.com/js/adcase.js?v20191003-1327'></script>
<script type="text/javascript">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</script>
</div>

</head>
<body class="post-template-default single single-post postid-224085 single-format-standard wp-embed-responsive elementor-default elementor-kit-41547">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation_v3_lbgt.png" alt="La Brújula 24" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-147212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147212"><a href="/">Bahía Hoy</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://www.labrujula24.com/deportes/">Deportes</a></li>
<li id="menu-item-134640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134640"><a href="https://www.labrujula24.com/fallecimientos/">Fallecimientos</a></li>
<li id="menu-item-1180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.labrujula24.com/clima/">Clima</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://www.labrujula24.com/series/">Series &amp; Películas</a></li>
<li id="menu-item-1326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1326"><a href="https://www.labrujula24.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-105418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105418"><a href="https://www.labrujula24.com/tecno">+Tecno</a></li>
<li id="menu-item-131745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131745"><a href="https://www.labrujula24.com/tv/">Televisión</a></li>
<li id="menu-item-147206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147206"><a href="https://www.labrujula24.com/opinion/">Opinión</a></li>
<li id="menu-item-43923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43923"><a target="_blank" rel="noopener" href="https://www.labrujula24.com/radio/">RADIO EN VIVO</a></li>
<li id="menu-item-149056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149056"><a target="_blank" rel="noopener" href="https://www.labrujula24.com/open/">Open 99.5</a></li>
</ul></div>
</nav>
</div>
<div id="mvp-fly-wapublicidad-wrap">
<span class="mvp-fly-soc-head">WhatsApp de Publicidad</span>
<ul class="mvp-fly-soc-list left relative">
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://wa.me/542914750190" target="_blank" class="fa fa-whatsapp fa-2"></a></li>
</ul>
</ul>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Seguinos</span>
<ul class="mvp-fly-soc-list left relative">
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://facebook.com/labrujula24" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/labrujula24" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/labrujula24ok" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/labrujula24videos" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.labrujula24.com/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147212"><a href="/">Bahía Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://www.labrujula24.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134640"><a href="https://www.labrujula24.com/fallecimientos/">Fallecimientos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.labrujula24.com/clima/">Clima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://www.labrujula24.com/series/">Series &amp; Películas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1326"><a href="https://www.labrujula24.com/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105418"><a href="https://www.labrujula24.com/tecno">+Tecno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131745"><a href="https://www.labrujula24.com/tv/">Televisión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147206"><a href="https://www.labrujula24.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43923"><a target="_blank" rel="noopener" href="https://www.labrujula24.com/radio/">RADIO EN VIVO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149056"><a target="_blank" rel="noopener" href="https://www.labrujula24.com/open/">Open 99.5</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative">
<a class="mvp-nav-logo-reg" href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_lbgt_com.png" alt="La Brújula 24" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation_v3_lbgt.png" alt="La Brújula 24" data-rjs="2" /></a>
<h2 class="mvp-logo-title">La Brújula 24</h2>
<div class="mvp-drop-nav-title left">
<h4>La esposa de Abel Pintos ventiló la &#8220;realidad&#8221; de su vida con el artista</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">

</div>
 </div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class="mvp-main-box">

<div id='div-gpt-ad-1372085411666-6' style='width:100%; text-align: center; clear: both; margin-bottom: 20px'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-6'); });
</script>
</div>
</div> <article id="mvp-article-wrap">
<div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<script defer type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/labrujula24-network/loader.js',
  'tb_loader_script');
  if(window.performance&&typeofwindow.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
<meta itemType="https://schema.org/WebPage" itemid="https://www.labrujula24.com/notas/2022/06/29/la-esposa-de-abel-pintos-revelo-la-realidad-de-su-relacion-con-el-cantante-n224085/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><span class="mvp-post-cat left">en redes</span></h3>
<h1 class="mvp-post-title left entry-title">La esposa de Abel Pintos ventiló la &#8220;realidad&#8221; de su vida con el artista</h1>
<span class="mvp-post-excerpt left"><div class="at-above-post addthis_tool" data-url="https://www.labrujula24.com/notas/2022/06/29/la-esposa-de-abel-pintos-revelo-la-realidad-de-su-relacion-con-el-cantante-n224085/"></div>
<p>Mora lo hizo después de que el whitense publicara en sus stories de Instagram una captura de una serie de mensajes que ambos se mandaron por WhatsApp. Sin embargo ella fue más allá y publicó el resto de la conversación.</p>
<div class="at-below-post addthis_tool" data-url="https://www.labrujula24.com/notas/2022/06/29/la-esposa-de-abel-pintos-revelo-la-realidad-de-su-relacion-con-el-cantante-n224085/"></div>
<p></p>
</span>
<div class="mvp-author-info-wrap left relative">


<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<span class="mvp-post-date updated"><time class="post-date updated" datetime="2022-06-29">29.06.2022 | 08:19</time></span>
<meta content="2022-06-29" />
</div>
<div class="mvp-author-info-name left relative">

 </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/abelpintos-1.jpg.webp 1200w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/abelpintos-1-768x461.jpg.webp 768w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/abelpintos-1-1000x600.jpg.webp 1000w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/abelpintos-1-590x354.jpg.webp 590w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/abelpintos-1-400x240.jpg.webp 400w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="720" src="https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos-1.jpg" class="attachment- size- wp-post-image webpexpress-processed" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos-1.jpg 1200w, https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos-1-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos-1-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos-1-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos-1-400x240.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px"></picture> <meta content="https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos-1-1000x600.jpg">
<meta content="1000">
<meta content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative"><div id="textbody">
<div class="at-above-post addthis_tool" data-url="https://www.labrujula24.com/notas/2022/06/29/la-esposa-de-abel-pintos-revelo-la-realidad-de-su-relacion-con-el-cantante-n224085/"></div>
<p>Este martes, la esposa del querido cantante Abel Pintos, Mora Calabrese, compartió una insólita imagen en la que reveló cómo es en realidad la relación que mantiene con el artista y padre de sus dos hijos.</p>
<p>La mujer lo hizo después de que Abel publicara en sus stories de Instagram una captura de una serie de mensajes que ambos se mandaron por WhatsApp. Sin embargo ella fue más allá y publicó el resto de la conversación.</p><div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<amp-ad width=320 height=100 type="doubleclick" data-slot="/22031857995/AMP_INTERNEWS_01">
</amp-ad></div>
<p>&#8220;Todos los días así&#8221;, escribió el cantante junto a la captura de pantalla que mostraba mensajes que decían: &#8220;Y te voy a amar toda mi vida y en todas las vidas que sigan&#8221;; &#8220;Te amo cada día más mi amor&#8221; y &#8220;Sos el amor de mi vida&#8221;. El posteo generó ternura y amor entre sus seguidores.</p>
<figure class="wp-block-image size-full"><picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/abelpintos1.jpg.webp" type="image/webp"><img loading="lazy" width="768" height="1369" src="https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos1.jpg" alt="" class="wp-image-224086 webpexpress-processed"></picture></figure>
<p>Sin embargo, Mora replicó la historia desde su perfil y le agregó otra captura de pantalla con la que hizo la comparación entre &#8220;Expectativa&#8221; y &#8220;Realidad&#8221;.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1591628267637-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591628267637-0'); });
  </script>
</div></div>
<p>En los otros mensajes se pudo leer: &#8220;Hoy o mañana me clavo alta pizza y a la re pucha&#8221;, a lo que Abel le contestó: &#8220;Hoy&#8221;. Y ella le respondió: &#8220;Te amo. Mucho más que a la pizza&#8221;. Finalmente Abel, sorprendido, cerró la divertida conversación: &#8220;Te amo mi vida. Eso es un montón&#8221;.</p>
<figure class="wp-block-image size-full"><picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/abelpintos2.jpg.webp" type="image/webp"><img loading="lazy" width="768" height="1365" src="https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos2.jpg" alt="" class="wp-image-224087 webpexpress-processed"></picture></figure>
<p>&#8220;Los verdaderos mensajes que te mando, Abel Pintos&#8221;, agregó divertida con un emoji de carita llorando de la risa. ¡Son puro amor!</p>
<p>Fuente: LB24 / DiarioLaProvinciaSJ.</p>
<div class="at-below-post addthis_tool" data-url="https://www.labrujula24.com/notas/2022/06/29/la-esposa-de-abel-pintos-revelo-la-realidad-de-su-relacion-con-el-cantante-n224085/"></div><div class='code-block code-block-12 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a class="accesogooglenews" href="https://news.google.com/publications/CAAqBwgKMOaikgswp9unAw?oc=3&amp;ceid=AR:es-419" target="_blank">
<span>Seguinos en <strong>Google Noticias</strong></span>
</a>
<a class="accesotelegram" href="https://t.me/labrujula24ok" target="_blank">
<span>Sumate a nuestro Canal en <strong>Telegram</strong></span>
</a></div>

</div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Temas relacionados:</span><span><a href="https://www.labrujula24.com/notas/tag/abel-pintos/" rel="tag">abel pintos</a><a href="https://www.labrujula24.com/notas/tag/instagram/" rel="tag">Instagram</a><a href="https://www.labrujula24.com/notas/tag/mora-calabrese/" rel="tag">Mora Calabrese</a><a href="https://www.labrujula24.com/notas/tag/whatsapp/" rel="tag">whatsapp</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://www.labrujula24.com/notas/2022/06/29/esta-muy-grave-luego-de-dar-varios-tumbos-y-terminar-chocando-contra-un-monte-n224103/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Más adelante</span>
<p>Está muy grave tras dar varios tumbos y terminar chocando contra un monte</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.labrujula24.com/notas/2022/06/29/el-paso-de-ampugnani-y-zubillaga-por-eslovenia-dejo-saldo-positivo-n224063/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">No te pierdas</span>
<p>El paso de Ampugnani y Zubillaga por Eslovenia dejó saldo positivo</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap">
<div class="mvp-org-logo">
<img src="https://www.labrujula24.com/img/w19/logo_lb24_lbgt_com.png" />
<meta content="https://www.labrujula24.com/img/w19/logo_lb24_lbgt_com.png">
</div>
<meta content="La Brújula 24">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1373991952479-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373991952479-0'); });
</script>
</div> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te puede interesar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://www.labrujula24.com/notas/2022/06/25/el-gesto-de-abel-pintos-que-sorprendio-a-un-cantante-callejero-n223218/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/abelpintos-400x240.jpg.webp 400w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/abelpintos-768x461.jpg.webp 768w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/abelpintos-1000x600.jpg.webp 1000w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/abelpintos-590x354.jpg.webp 590w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/abelpintos.jpg.webp 1200w" sizes="(max-width: 400px) 100vw, 400px" type="image/webp"><img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos-400x240.jpg" class="mvp-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px"></picture> <picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/abelpintos-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/06/abelpintos-80x80.jpg" class="mvp-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy"></picture> </div>
<div class="mvp-related-text left relative">
<p>El gesto de Abel Pintos que sorprendió a un cantante callejero</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/06/14/la-critica-que-la-novia-de-pella-recibio-por-error-y-motivo-una-profunda-reflexion-n220511/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/06/demnerpella-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/06/demnerpella-400x240.webp 400w, https://www.labrujula24.com/wp-content/uploads/2022/06/demnerpella-1000x600.webp 1000w, https://www.labrujula24.com/wp-content/uploads/2022/06/demnerpella-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/06/demnerpella-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-related-text left relative">
<p>La crítica que recibió por error la novia de Pella y motivó una profunda reflexión</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/06/14/abel-pintos-estuvo-como-jurado-invitado-en-la-voz-uruguay%ef%bf%bc-n220512/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/06/62a7f0717015b-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/06/62a7f0717015b-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> <div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-related-text left relative">
<p>Abel Pintos estuvo como jurado invitado, en &#8220;La Voz Uruguay&#8221;</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/06/07/abel-pintos-revelo-el-ritual-que-hace-cuando-termina-los-shows%ef%bf%bc-n218882/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/04/abel-2-400x240.jpg.webp 400w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/04/abel-2-768x461.jpg.webp 768w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/04/abel-2-1000x600.jpg.webp 1000w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/04/abel-2-590x354.jpg.webp 590w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/04/abel-2.jpg.webp 1200w" sizes="(max-width: 400px) 100vw, 400px" type="image/webp"><img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/04/abel-2-400x240.jpg" class="mvp-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/04/abel-2-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/04/abel-2-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2022/04/abel-2-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/04/abel-2-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2022/04/abel-2.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px"></picture> <picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/04/abel-2-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/04/abel-2-80x80.jpg" class="mvp-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy"></picture> </div>
<div class="mvp-related-text left relative">
<p>Abel Pintos reveló el &#8220;ritual&#8221; que hace cuando termina los shows</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/06/01/whatsapp-como-borrar-el-cache-para-mejorar-el-rendimiento-del-celular-n217665/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/whatsapp-cache-400x240.jpg.webp 400w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/whatsapp-cache-1000x600.jpg.webp 1000w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/whatsapp-cache-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px" type="image/webp"><img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/06/whatsapp-cache-400x240.jpg" class="mvp-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/06/whatsapp-cache-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/06/whatsapp-cache-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/06/whatsapp-cache-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></picture> <picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/whatsapp-cache-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/06/whatsapp-cache-80x80.jpg" class="mvp-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy"></picture> </div>
<div class="mvp-related-text left relative">
<p>WhatsApp: cómo borrar el caché para mejorar el rendimiento del celular</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/05/31/la-columna-de-la-ubfal-abel-pintos-tiene-marquesina-en-mar-del-plata-para-2023-n217399/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/05/marquesinaabelpintos-400x240.jpg.webp 400w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/05/marquesinaabelpintos-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px" type="image/webp"><img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/05/marquesinaabelpintos-400x240.jpg" class="mvp-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/05/marquesinaabelpintos-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/05/marquesinaabelpintos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></picture> <picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/05/marquesinaabelpintos-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/05/marquesinaabelpintos-80x80.jpg" class="mvp-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy"></picture> <div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-related-text left relative">
<p>La columna de la Ubfal: Abel Pintos tiene marquesina en Mar del Plata para 2023</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<div class="theiaStickySidebar"><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1372085411666-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-0'); });
</script>
</div>
<div class="ad-sep"></div>
</div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">

<a href="https://www.labrujula24.com/notas/2022/06/29/es-todo-muy-raro-dijo-el-jefe-de-prefectura-sobre-la-lancha-fantasma-n224130/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/lancha-fantasma-1-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/06/lancha-fantasma-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">se dijo en la brújula 24 </span>
</div>
<h2>&#8220;Es todo muy raro&#8221;, aseguró el jefe de Prefectura sobre la &#8220;lancha fantasma&#8221;</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2022/06/29/vayan-a-trabajar-el-desesperado-grito-del-abuelo-a-los-ladrones-n224115/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/gallorini-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/06/gallorini-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">segundo robo en 20 días</span>
</div>
<h2>&#8220;Vayan a trabajar&#8221;: el desesperado grito del abuelo a los ladrones</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2022/06/29/lo-condenan-a-24-anos-de-carcel-por-matar-de-un-disparo-en-el-pecho-a-un-joven-n224114/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/guevara-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/06/guevara-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">ocurrió en 2019</span>
</div>
<h2>Lo condenan a 24 años por asesinar de un disparo en el pecho a un joven</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2022/06/29/alberto-fernandez-viaja-a-jujuy-para-visitar-a-milagro-sala-n224110/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/albertomilagro-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/06/albertomilagro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">sigue internada</span>
</div>
<h2>Alberto Fernández viaja a Jujuy para visitar a Milagro Sala</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2022/06/29/esta-muy-grave-luego-de-dar-varios-tumbos-y-terminar-chocando-contra-un-monte-n224103/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/vuelco-4-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/06/vuelco-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image webpexpress-processed" alt="" loading="lazy"></picture>
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">cerca de suárez</span>
</div>
<h2>Está muy grave tras dar varios tumbos y terminar chocando contra un monte</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1372085411666-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-1'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1372085411666-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-2'); });
</script>
</div>
<div class="ad-sep"></div>
</div>
</section></div>
</div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Lo más leído</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.labrujula24.com/notas/2022/06/28/internaron-de-urgencia-a-un-joven-motociclista-tras-un-fuerte-choque-n224004/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/accidente-6-400x240.jpg.webp 400w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/accidente-6-768x461.jpg.webp 768w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/accidente-6-1000x600.jpg.webp 1000w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/accidente-6-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px" type="image/webp"><img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/06/accidente-6-400x240.jpg" class="mvp-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/06/accidente-6-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/06/accidente-6-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2022/06/accidente-6-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/06/accidente-6-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2022/06/accidente-6.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px"></picture> <picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/accidente-6-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/06/accidente-6-80x80.jpg" class="mvp-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy"></picture> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">tiene 21 años</span>
</div>
<p>Internan de urgencia a joven motociclista</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/06/28/piquete-mortal-quienes-son-los-detenidos-por-el-ataque-letal-en-daireaux-n223806/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/detenidos1-400x240.jpg.webp 400w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/detenidos1-768x461.jpg.webp 768w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/detenidos1-1000x600.jpg.webp 1000w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/detenidos1-590x354.jpg.webp 590w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/detenidos1.jpg.webp 1200w" sizes="(max-width: 400px) 100vw, 400px" type="image/webp"><img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/06/detenidos1-400x240.jpg" class="mvp-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/06/detenidos1-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/06/detenidos1-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2022/06/detenidos1-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/06/detenidos1-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2022/06/detenidos1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px"></picture> <picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/detenidos1-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/06/detenidos1-80x80.jpg" class="mvp-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy"></picture> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">avanza la investigación</span>
</div>
<p>Piquete mortal: quiénes son los detenidos por el ataque en Daireaux</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/06/28/el-audio-de-uno-de-los-piqueteros-asesinos-le-di-un-par-de-vuelos-al-toque-n223878/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/piquete1-400x240.jpg.webp 400w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/piquete1-768x461.jpg.webp 768w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/piquete1-1000x600.jpg.webp 1000w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/piquete1-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px" type="image/webp"><img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/06/piquete1-400x240.jpg" class="mvp-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/06/piquete1-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/06/piquete1-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2022/06/piquete1-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/06/piquete1-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2022/06/piquete1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px"></picture> <picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/piquete1-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/06/piquete1-80x80.jpg" class="mvp-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy"></picture> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">brutal ataque en daireaux</span>
</div>
<p>&#8220;Le di un par de vuelos al toque&#8221;: el audio de uno de los piqueteros</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/06/28/el-sombrero-del-tres-picos-la-nube-de-la-que-todos-hablan-en-la-comarca-n223927/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/nube2-400x240.jpg.webp 400w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/nube2-1000x600.jpg.webp 1000w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/nube2-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px" type="image/webp"><img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/06/nube2-400x240.jpg" class="mvp-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/06/nube2-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/06/nube2-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/06/nube2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></picture> <picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/nube2-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/06/nube2-80x80.jpg" class="mvp-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy"></picture> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">RAREZAS SERRANAS</span>
</div>
<p>El sombrero del Tres Picos: la nube de la que todos hablan en la Comarca</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/06/28/siempre-dijo-que-su-vida-se-iba-a-ir-con-el-camion-pero-no-asi-n223902/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/bomba3-2-400x240.jpg.webp 400w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/bomba3-2-1000x600.jpg.webp 1000w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/bomba3-2-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px" type="image/webp"><img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/06/bomba3-2-400x240.jpg" class="mvp-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/06/bomba3-2-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/06/bomba3-2-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/06/bomba3-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></picture> <picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/bomba3-2-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/06/bomba3-2-80x80.jpg" class="mvp-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy"></picture> <div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">piquete mortal</span>
</div>
<p>“Siempre dijo que su vida se iba a ir con el camión, pero no así”</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/06/28/investigan-la-misteriosa-aparicion-de-una-lancha-fantasma-n223999/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/06/1656454043478-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/06/1656454043478-400x240.webp 400w, https://www.labrujula24.com/wp-content/uploads/2022/06/1656454043478-1000x600.webp 1000w, https://www.labrujula24.com/wp-content/uploads/2022/06/1656454043478-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/06/1656454043478-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">INGENIERO WHITE</span>
</div>
<p>Investigan la misteriosa aparición de una &#8220;lancha fantasma&#8221;</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/06/28/dan-arresto-domiciliario-a-pity-alvarez-lo-acusan-de-matar-a-un-vecino-n223931/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2021/12/pity-alvarezjpg-400x240.jpg.webp 400w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2021/12/pity-alvarezjpg-1000x600.jpg.webp 1000w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2021/12/pity-alvarezjpg-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px" type="image/webp"><img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2021/12/pity-alvarezjpg-400x240.jpg" class="mvp-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2021/12/pity-alvarezjpg-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2021/12/pity-alvarezjpg-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2021/12/pity-alvarezjpg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></picture> <picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2021/12/pity-alvarezjpg-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2021/12/pity-alvarezjpg-80x80.jpg" class="mvp-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy"></picture> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Hay fecha para el juicio</span>
</div>
<p>Dan arresto domiciliario a &#8220;Pity&#8221; Álvarez: lo acusan de matar a un vecino</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/06/28/tiene-varios-antecedentes-penales-un-detenido-por-intento-de-robo-n223958/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/puerta2-400x240.jpg.webp 400w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/puerta2-1000x600.jpg.webp 1000w, https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/puerta2-590x354.jpg.webp 590w" sizes="(max-width: 400px) 100vw, 400px" type="image/webp"><img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/06/puerta2-400x240.jpg" class="mvp-reg-img wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/06/puerta2-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/06/puerta2-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/06/puerta2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px"></picture> <picture><source srcset="https://www.labrujula24.com/wp-content/webp-express/webp-images/uploads/2022/06/puerta2-80x80.jpg.webp" type="image/webp"><img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/06/puerta2-80x80.jpg" class="mvp-mob-img wp-post-image webpexpress-processed" alt="" loading="lazy"></picture> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">barrio los almendros</span>
</div>
<p>Tiene varios antecedentes penales: un detenido por intento de robo</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<div id="flotante3">

<div id='div-gpt-ad-1383347093871-0' style='width:260px; height:600px; '>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383347093871-0'); });
</script>
</div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation.png" alt="La Brújula 24" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://facebook.com/labrujula24" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/labrujula24" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/labrujula24ok" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/labrujula24videos" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.labrujula24.com/conocenos/">Conocenos</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="https://www.labrujula24.com/contacto/">Contacto</a></li>
<li id="menu-item-26788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26788"><a href="https://publicidad.labrujula24.com">Publicidad-Mediakit</a></li>
<li id="menu-item-119726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119726"><a href="https://www.labrujula24.com/tunoticia/">Reportá una Noticia</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-718"><a href="https://www.labrujula24.com/politicas-privacidad/">Políticas de Privacidad</a></li>
<li id="menu-item-105341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105341"><a href="https://t.me/labrujula24ok">Seguinos en Telegram</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2007-2022 - La Brújula 24 - Todos los derechos reservados</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div class='ai-viewports ai-viewport-1 ai-insert-5-62546222' data-insertion-position='after' data-selector='div#mvp-foot-top' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIFNUSUNLWSBST1MgLS0+CjxkaXYgaWQ9InpvY2Fsb18xeDEiIGNsYXNzPSJhZC1zbG90IiBkYXRhLWFkdHlwZT0iem9jYWxvIiBzdHlsZT0iYmFja2dyb3VuZDogbm9uZSAwcHggMHB4IHJlcGVhdCBzY3JvbGwgdHJhbnNwYXJlbnQ7IHBvc2l0aW9uOiBmaXhlZDsgYm90dG9tOiAwcHg7IHdpZHRoOiAxMDAlOyB6LWluZGV4OiA5MDAwOyBoZWlnaHQ6IDk1cHg7Ij48ZGl2IGlkPSJ6b2NhbG9fMXgxX2FkIiBzdHlsZT0ibWFyZ2luLXRvcDogMTVweDtwb3NpdGlvbjpmaXhlZDsgbGVmdDogNTAlOyB0cmFuc2Zvcm06IHRyYW5zbGF0ZSgtNTAlKTsiPgo8ZGl2IGlkPSJhZGNhc2VfZm9vdGVyX3RleHRfY196b2NhbG9fMXgxX2FkIj48ZGl2IGlkPSJhZGNhc2VfZm9vdGVyX3RleHRfem9jYWxvXzF4MV9hZCIgc3R5bGU9InBvc2l0aW9uOmFic29sdXRlO3JpZ2h0Oi0xMHB4O3RvcDotMTVweDtjdXJzb3I6cG9pbnRlcjsiIG9uY2xpY2s9ImRvY3VtZW50LmdldEVsZW1lbnRCeUlkKCd6b2NhbG9fMXgxX2FkJykucGFyZW50RWxlbWVudC5zdHlsZS5kaXNwbGF5ID0gJ25vbmUnIj48aW1nIGhlaWdodD0iMjQiIHdpZHRoPSIyNCIgc3JjPSJkYXRhOmltYWdlL3BuZztiYXNlNjQsaVZCT1J3MEtHZ29BQUFBTlNVaEVVZ0FBQUdRQUFBQmtDQU1BQUFCSFBHVm1BQUFDUmxCTVZFVUFBQUQvLy8vLy8vLy8vLzhBQUFBQkFRSC8vLzhEQXdQLy8vLy8vLzh3TURCK2ZuNEVCQVFPRGc0d01ERC8vLyttcHFZd01EQUhCd2N2THk4d01ERHA2ZWxpWW1KZlgxOHdNREF3TURBd01EQXdNREF3TURBUkVSSC8vLyt4c2JGN2UzdWtwS1FFQkFRTEN3c0lDQWlDZ29KV1ZsWXdNREF3TURBd01EQXdNREErUGo0d01EQXdNREF3TURBd01EQXdNREF3TURBd01EQWxKU1VVRkJRbUppYjQrUGp5OHZMczdPelkyTmhaV1ZtVGs1T0ZoWVYyZG5Zd01EQXdNREF3TURBd01EQXdNREF3TURBd01EQXdNREF3TURBNE9EZ2VIaDVoWVdGdmIyOUlTRWhDUWtKUVVGQkVSRVMydHJhT2pvNVVWRlJlWGw0d01EQXdNREF3TURBd01EQXdNREF3TURBd01EQXdNREF3TUREYTJ0b2hJU0VzTEN6dTd1NGlJaUpNVEV6Nit2cms1T1FxS2lvNE9EaWdvS0I0ZUhoY1hGekd4c2FJaUlpSGg0ZTV1Ym1LaW9wL2YzOUhSMGN3TURBd01EQXdNREF3TURBd01ERHo4L01ZR0JqcDZlbmw1ZVZKU1VrcEtTblIwZEg4L1B3M056ZG1abVl5TWpMZDNkMit2cjZrcEtUQXdNQ3VycTVxYW1yS3lzcVltSmhsWldXb3FLaEZSVVhQejgvRXhNU2NuSnlzckt5UGo0OHdNREF3TURBd01EQXdNREF3TUREczdPd3ZMeTlSVVZIVjFkVWJHeHRZV0ZqKy92N2MzTngxZFhWWVdGaTh2THh4Y1hHM3Q3ZU5qWTFHUmtZd01EQXdNREF3TURBd01ERDI5dlorZm42Wm1aa3dNREF3TURBd01EQXdNREQvLy84eE1URXpNek1xS2lvSkNRa29LQ2dnSUNBdExTMGtKQ1FYRnhjUkVSRU9EZzRpSWlJR0JnWWFHaG9jSEJ3VUZCUUFBQUFMQ3d2eXhrQm1BQUFBcm5SU1RsTUErUG45L1A3ei9QdjE4dTM1K2U3MjY5cjc5dlR5N3UzVk54MFpGUGp2N3U3ci92bjU3dTdvME1iNjlKeVJmVkJLTXY3NjkvWHo4L1B3N3UzdDZzQzVvWTJEWVZzMENmbjE4L0x5OHZIeDhQRHc3T1RMcnFWdlYwSS9KdnI2K1BYMTlQUHo4L0x4OGZIdjd1N3Q3ZTN0czRobVJpcjYrdmo0OS9mMjlmWDA4dkh4OGZEdzhPL3Y3Kzd1N2UzdDdPbHJJUTBGQWZ2NytmajE5UEx2Nys3dDdlem82Tit5cVJENTh2R29sd01hYUpVdUFBQUlRVWxFUVZSbzNxMmE5VVBiUUJUSGs5VFoycTFBWVd6SUJtdzQyeGd3WWNDWXU3dTd1N3U3dTd0cmVsbEtqUXI4Wjl1U2cvYnVYU0J0OStVbjBsdy9lZmZldlh2M1VrNnZCZ3dmV2oydXFWOUoybDg1bkUyZnh5L042Yy85VC9VZlZsVmFMZ0xWT0N1SHJ2Zy9oT0ZMbW1wRWJaVldMMCtWTUhuQ1hyRkhsZTBma0FJaXQyV0JxRXVabGNPVFJWU2xpZnExK0dBU2lJZjdNc1hFVkhrL1VjWXdwNWl3SEhjVFFueXBGSk5TY3dKenRxeEVURllUOURMR2l5bG9uRDZQTHhKVDBzTCtPbkpVUHpGRnBlWDBtS1lXaUtuclFQZU1GUTd0b1VqODdXdU5SQU9CYUxqVjUvRjJSeG5XclIwT1RZRFBMOXRYclo0eWUzNVdWdmFlS2VXcmF1Vm9xNGlTc0dWQWlRYkNGeWpLV05kWWNHTERvZlg1Wm5OKy9xR2pUM2VPblhmS0h2UWhEYzRrVFVnL0prR0tXT3BtM1hJSmdwdVFsVjlUc0hWanVwK055ZEJLeko5WWQwdXR4azJEei9KdXBvUU5EVE42K3lVV3h2bUF5ZGpIUW5oTUdUdEdHdHphTXQrcU1MVkpJdFJlRmlPSE5WT0IydWt1RWdIMVl1eGFtVFZuakhUNUlCT2E0VzJmZVZOdzl5anI2SGxHSDhNWXVQOHZabmdqZmZwNnR5N1o1dWI1SWFVZlNMeVE0YmR2RnR3NlpiaFoxd0g5WDAxQlNnQWpNUFdtd2ExZkd6YkowQll5anNjekdLTXh3NVp2ZFd1TDczeVMrZ3BJV1JUUHVBL242dGxMak5nODc4UDBiUm9ZZzJ0ejQvYkxlRkpIcGdVQkpiNklxUUkrdDE5V24zRFVUR1BRSHlvYXpEUFg0dTJwNlhMSWZyV1ArcStyTGtwVHltS00zQXhxZlhndHR3MzQ2UW9SRXBISDJJdEJzZmJ0SFVZSS9XNGZnajhjbmRkR096OVdYcmJRaHJSdnNhcDJuT21RRk9wdkM2UUlmZE9WcFk1UTRTeWJPbnZualNLbHBxNWExRUU3dmNLc0RGcHpSdkdsUWpIU015WmM2OTBxNGNSZ21xWE9HSDhwSkdtc3lLWFVkWTk5TkdFSHB1em1TVHRVQnFaZ1crcnJJdFNFN2NPUVpqQlpndkpZTXdxbE9EOTVUTnY1T01ZZ2hZR0ZrT21xZ0NlTWdqZ21LNHlEbE5kYlY2OVJ2dWVhQ1JIWFBaYkJQTEFqRmlybmxBLzZyQXRTbEtFS1pBbGxpT21LRWxtMmVVRkVwLzJCQW80cndnNkZJbWVyVDNDaG1GbUlsWkVYSTZmcWxidno5NFRGbUlnWUV3YWxZMFpNNGV2NXFpa3pBb2pjSS8vTlZ5NzFUY2E1K0dtbmh4Q2cvRjB2eXZvQTJ4U1NzMVJMREFWRmpPMytBSG5KTjhMbFZuV2oyQU1wbG9HQ1lWQTZZQ2crVVdXckNNTmMzRUxlSFh4dTdWelF1NHkvR2JiY0tpaHFCUXpVZmtub3pHZmZDc2xScGJCRUtSN1VsZUQ1WGhaSThSNCs3SUdNMEJpenUxTXZwM3JJajNOcGwvZ3k2dU1XdzBBamcrSUZsOFQySWVhNFVjZkNkQ29lVGw2SVBvbmZxZmpCSnVBWElDUWE1Mk1HanBnT2NzeFNiaWdWSk9wU2lNMll5U1AxeERCbHhSaXMrS3JpcXNrTDlwM1V4cmZMNGtFOTJKRmxJOGVzSEVFNnBabXFVanlyVnRMYjYxalNMekN1c3MzVWtFYzFQaXE4bWtpL1B6NUszQTlpRE1iVmF4czk0dVRzQ0ZteFVoSGNPdVdRRzFKaXRrQTd4cGpoZ0drQjRxNEZWQzBVdVg0eWRqT3dCVEpNREliYitpcElabnN1azR6ZytmbXNnbUdneWN1aVNJV0tQMmp4NzJXeTgwSkJBa28wUXNxVncxNEdKUHFLWjVaaURTUWtqVXZUQXpIc3JHVkJnbk90VE1nZENrSlBWelpydXF5RGl0bUxSUjRyNklCa2NnN1M4WHRla0FQQUhnVjNNWGgvSSsxNEp4WENYOEVZc0VlQlhZd1NmNXFFbEZDYmIxdjVFYTBhVHRSdGkzbGRtRnFNbjhtME1tS2xtMTNEUWNHcUQrdFJPWlZXcUVPRE4rOENiWWMyQTFaOTdBVFpSSmVQOGk2QjlMa0dBMVo5TVozTEkrUDlKemVKSEJKNEx1aXhBMVI5Ukg2UUVkVm82eTlTNFdXTFh4K2FERmoxeFVZOThaT2Y1M0FQcWQ1VDBSeERYRndCQnBLaVFSRjFHMk9qNm56ZzVGaEo3YituclYzYktLT0dFd3UzekUxblZVbzd1b2JOdFpBZmYrUTRhcE1YMjFhUDdIeWlxV0hBUUtic1BzSU9DNHZ5QnM4QWY4eVB3T0dCY2dxeWJNWlBkRDZFMkhzVXY5c0lLY0VaMkpuYnFOZ1NsOE1HRlBMUE1LdVZjNk9NbURVY2V4ZnpqVGlpT25JclBlekxQMGcxYmNwRk5VaTJoeENzNFRTcnZyYmphL0RoMU12cUZ1VlFFSCtGdWdXZktQSWdVTU5wVlgxU2FKcWc0S2ZKRXJNZFhVcWZnaHFzeXYxdlRRaUJHbzVkOVVuaHZMUDRERVFaVXBPclF2WlRwclE5RzZWNkpWdWhnQm9PVm4xU0JDOHY4eW02WDFDcDBTdVFaSHo2NTRjWUVRSTFIS3o2cEVpeHloREdtaVI0QkdMM3VwRHh1MEcxWlloaUM2emhZakdtTWk2cTkyOHJ4bHhHejJzRmFOSGFiN2c3S1Y0a0ltK3Nob05WbnhTMjQxUTBjaTFvclMzbHVyUUlOSW5XdXZEaExMdTM3SmN0MlRabVdiTGJFdkMxaGZJd3d6eTdnMlk0NHp2YklMRjJiS3JIWC9SdS9vZXNBbDZqKzFod3ZlNzRWdHdZczgxVG13dndFSTgxRGxEa2lzNGN4dWZIRUVEOEJwZUFiZDZxK0E5MG9tTDZWUU5TdXB6bWNpY2c4eXdUYk4xVGI1LzJ3NjBvdVBHeVFUZkROYnNRb1I3ZkNwVkJTclQyQ3E4UEllemN5R2ltcHNHM0dpS2t0Qm12dXZRWVV6L1E3cGQwdlVXWnlEb1BoalkybUh0QzhCYzNtWDR6R0ZVY1F6OUVLQ2xpV1ZmUXAxdkV0bW4yS0o0cXVOYWhTcG1IcWFCOWR0LzFXaTNiUG0rRzFNcGVTWVRLeUlXQVdLS0VjeGF3VjJ5NXdRdkEyOExaSFROck82aVpnbTFVK0hhRGpRbUgxczY4ZFB2RTBmVzg4UGZ2cjh4SG5yNXJQSFpjOW5zUmU4eEVUbE1IdEt2RWNJZDkxZXFaMDk2K2IyaTQwM2g2eitNUmViTGZnNURJMXBKdVgxNTMxM3J3K0NLQllJY3N5OEZBMk9jQk5rQ0dOaVZsUVFiMFMyYXFDT2dQcUh2TzFCQ1p5M1Q5d21OUktveUY5emg5dXBzOG80WFRyVWxseVNFK0R1VVMwZmp5SkJqakhuQ0o2ZDdpUkJGN2M3akV0Ync1SVlkUDVKTFRzRTk2RVdVVFV2bEoxUGlTbmdrWlZjdFMvVjNVeEVwSGQ0VHlSUk1HY1A5QjkzT3FGektEcmFaZnl6SkFTRUVESmsxc2FWN29YT0JRZmc1WDRpeHRydHF2Ky9kd2Z3QXUweXB0MEl1UlJ3QUFBQUJKUlU1RXJrSmdnZz09Ij48L2Rpdj48L2Rpdj4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTkxMDI2OTYzMTU2LTAnIHN0eWxlPSdib3JkZXI6IDBwdCBub25lOyBtYXJnaW46IGF1dG87IHRleHQtYWxpZ246IGNlbnRlcjsgaGVpZ2h0OiA5MHB4Oyc+CiAgICAgICAgPHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTEwMjY5NjMxNTYtMCcpOyB9KTsKPC9zY3JpcHQ+IAoJPC9kaXY+PC9kaXY+PC9kaXY+CgkKPC9kaXY+Cg==' data-block='5'></div>
<div class='ai-viewports ai-viewport-3 ai-insert-7-82259428' data-insertion-position='after' data-selector='div#mvp-article-cont' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIFNUSUNLWSBST1MgTU9CSUxFIC0tPgo8ZGl2IGNsYXNzPSJzdGlja3ktYWQiIGlkPSJzdGlja3ktYWQiIHN0eWxlPSJib3R0b206IDBweDsiPgo8IS0tIFRoZSBhZCBjb2RlIGZvciBkZXNrdG9wIHBsZWFzZSBzYXZlIGJlbG93IC0tPgo8ZGl2IGFsaWduPSJjZW50ZXIiPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTEwMjY5NjMxNTYtMCc+CiAgICAgICAgPHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTEwMjY5NjMxNTYtMCcpOyB9KTsKPC9zY3JpcHQ+IAoJPC9kaXY+CgkgPC9kaXY+CjxidXR0b24gYXJpYS1sYWJlbD0iQ2VycmFyIiBjbGFzcz0ic3RpY2t5LWFkLWNsb3NlLWJ1dHRvbiIgb25jbGljaz0iZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3N0aWNreS1hZCcpLnN0eWxlLmRpc3BsYXk9J25vbmUnOyI+PC9idXR0b24+CjwvZGl2Pgo8c2NyaXB0PgovLzwhW0NEQVRBWwp3aW5kb3cuYWRkRXZlbnRMaXN0ZW5lcigic2Nyb2xsIixmdW5jdGlvbigpewogIHZhciB0YXJnZXQgPSBkb2N1bWVudC5nZXRFbGVtZW50QnlJZCgnc3RpY2t5LWFkJyk7CiAgaWYod2luZG93LnBhZ2VZT2Zmc2V0ID4gMzAwKXsKICAgdGFyZ2V0LnN0eWxlLmJvdHRvbSA9ICIwIjsKICB9Cn0sZmFsc2UpOwovL11dPgo8L3NjcmlwdD48L2Rpdj4K' data-block='7'></div>
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>

<script async type="text/javascript" src="https://intothebid.com/wrapper/brujula24/hb_brujula24.js"></script>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":100,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.7","plugin_mode":"AddThis","anonymous_profile_id":"wp-175886d9d136c6bb36652eeb642e96c2","page_info":{"template":"posts","post_type":["post","page","e-landing-page"]},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a73565f05c394c2"></script><script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.labrujula24.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/embedpress/assets/js/front.js?ver=3.4.1' id='embedpress-front-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script>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</script>

<div style='display:none'>
<div id='div-gpt-ad-1516896130824-0' data-format='interstitial'>
<script>googletag.cmd.push(function() { 
              googletag.display('div-gpt-ad-1516896130824-0'); });</script>
</div>
</div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"722ef58f5a01e734","token":"8b67b8619bb64a1793684f5cba287fe0","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>