<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.labrujula24.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.labrujula24.com/wp-content/uploads/2022/02/acorjpg-1000x600.jpg" />
<meta name="twitter:image" content="https://www.labrujula24.com/wp-content/uploads/2022/02/acorjpg-1000x600.jpg" />
<meta property="og:url" content="https://www.labrujula24.com/notas/2022/02/19/corrientes-es-zona-de-catastrofe-dijo-el-gobernador-n193992/" />
<meta property="og:title" content="&#8220;Corrientes es zona de catástrofe&#8221;, dijo el gobernador" />
<meta property="og:site_name" content="La Brújula 24" />
<meta property="og:description" content="El gobernador de Corrientes, Gustavo Valdés, declaró hoy a la provincia como &#8220;zona de catástrofe ecológico y ambiental&#8221; a causa de los incendios rurales que arrasaron más de 785 mil hectáreas y calculó que el fuego generó pérdidas por 20.000 millones de pesos. El mandatario correntino hizo el anuncio esta noche en el Salón Amarillo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.labrujula24.com/notas/2022/02/19/corrientes-es-zona-de-catastrofe-dijo-el-gobernador-n193992/">
<meta name="twitter:title" content="&#8220;Corrientes es zona de catástrofe&#8221;, dijo el gobernador">
<meta name="twitter:description" content="El gobernador de Corrientes, Gustavo Valdés, declaró hoy a la provincia como &#8220;zona de catástrofe ecológico y ambiental&#8221; a causa de los incendios rurales que arrasaron más de 785 mil hectáreas y calculó que el fuego generó pérdidas por 20.000 millones de pesos. El mandatario correntino hizo el anuncio esta noche en el Salón Amarillo [&hellip;]">
<meta property="fb:app_id" content="178366888858439">
<title>&#8220;Corrientes es zona de catástrofe&#8221;, dijo el gobernador &#8211; La Brújula 24</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Brújula 24 &raquo; Feed" href="https://www.labrujula24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Brújula 24 &raquo; Feed de los comentarios" href="https://www.labrujula24.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.labrujula24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.labrujula24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css' href='https://www.labrujula24.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css' href='https://www.labrujula24.com/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1644940565' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.labrujula24.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css' href='https://www.labrujula24.com/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.labrujula24.com/wp-content/themes/lb24/style.css?ver=5.8.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.labrujula24.com/wp-content/themes/lb24/css/reset.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.labrujula24.com/wp-content/themes/lb24/font-awesome/css/font-awesome.css?ver=5.8.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CNoto+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.labrujula24.com/wp-content/themes/lb24/css/media-queries.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.labrujula24.com/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.3.4' id='embedpress-pdfobject-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.labrujula24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.labrujula24.com/wp-json/wp/v2/posts/193992" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labrujula24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.labrujula24.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.labrujula24.com/notas/2022/02/19/corrientes-es-zona-de-catastrofe-dijo-el-gobernador-n193992/" />
<link rel='shortlink' href='https://www.labrujula24.com/?p=193992' />
<link rel="alternate" type="application/json+oembed" href="https://www.labrujula24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labrujula24.com%2Fnotas%2F2022%2F02%2F19%2Fcorrientes-es-zona-de-catastrofe-dijo-el-gobernador-n193992%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.labrujula24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labrujula24.com%2Fnotas%2F2022%2F02%2F19%2Fcorrientes-es-zona-de-catastrofe-dijo-el-gobernador-n193992%2F&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.labrujula24.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ac339ff8-99a8-42ff-ab79-18576e0f887f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Brújula 24";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://www.labrujula24.com";
oneSignal_options['path'] = "https://www.labrujula24.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "quiere enviarte notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificaciones";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(podés de-suscribirte cuando quieras)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "https://www.labrujula24.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Hacé click en Aceptar";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscripto a las Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurá las notificaciones de este sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBITE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DE-SUSCRIBITE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguí estas instrucciones para aceptar las Notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.labrujula24.com/notas/2022/02/19/corrientes-es-zona-de-catastrofe-dijo-el-gobernador-n193992/amp/"><link rel="icon" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2864127-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2864127-3');
</script>

<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>


<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="232d9" data-proxy="true"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
		var adcase = { styles: {}, light:true };

		// set open/close push button text or images
		adcase.styles.push = {
			iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
				+ "font-family:Arial;font-size:11px;padding:3px;background-color:white;"
				+ "text-align:center",
			openIconHTML : "[ABRIR]",
			closeIconHTML: "[CERRAR]" };
    </script>
<script>
		var ads = { styles: {}, light:true };

		// set open/close push button text or images
		ads.styles.push = {
			iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
				+ "font-family:Arial;font-size:11px;padding:3px;background-color:white;"
				+ "text-align:center",
			openIconHTML : "[ABRIR]",
			closeIconHTML: "[CERRAR]" };

		var googletag = googletag || {cmd:[]};
    </script>
<script async="async" src='https://www.labrujula24.com/js/adcase.js?v20191003-1327'></script>
<script type="text/javascript">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</script>
</div>

</head>
<body class="post-template-default single single-post postid-193992 single-format-standard wp-embed-responsive elementor-default elementor-kit-41547">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation_v3.png" alt="La Brújula 24" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-147212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147212"><a href="/">Bahía Hoy</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://www.labrujula24.com/deportes/">Deportes</a></li>
<li id="menu-item-134640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134640"><a href="https://www.labrujula24.com/fallecimientos/">Fallecimientos</a></li>
<li id="menu-item-1180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.labrujula24.com/clima/">Clima</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://www.labrujula24.com/series/">Series &amp; Películas</a></li>
<li id="menu-item-1326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1326"><a href="https://www.labrujula24.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-105418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105418"><a href="https://www.labrujula24.com/tecno">+Tecno</a></li>
<li id="menu-item-131745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131745"><a href="https://www.labrujula24.com/tv/">Televisión</a></li>
<li id="menu-item-147206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147206"><a href="https://www.labrujula24.com/opinion/">Opinión</a></li>
<li id="menu-item-43923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43923"><a target="_blank" rel="noopener" href="https://www.labrujula24.com/radio/">RADIO EN VIVO</a></li>
<li id="menu-item-149056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149056"><a target="_blank" rel="noopener" href="https://www.labrujula24.com/open/">Open 99.5</a></li>
</ul></div>
</nav>
</div>
<div id="mvp-fly-wapublicidad-wrap">
<span class="mvp-fly-soc-head">WhatsApp de Publicidad</span>
<ul class="mvp-fly-soc-list left relative">
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://wa.me/542914750190" target="_blank" class="fa fa-whatsapp fa-2"></a></li>
</ul>
</ul>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Seguinos</span>
<ul class="mvp-fly-soc-list left relative">
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://facebook.com/labrujula24" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/labrujula24" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/labrujula24ok" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/labrujula24videos" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.labrujula24.com/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147212"><a href="/">Bahía Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://www.labrujula24.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134640"><a href="https://www.labrujula24.com/fallecimientos/">Fallecimientos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.labrujula24.com/clima/">Clima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://www.labrujula24.com/series/">Series &amp; Películas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1326"><a href="https://www.labrujula24.com/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105418"><a href="https://www.labrujula24.com/tecno">+Tecno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131745"><a href="https://www.labrujula24.com/tv/">Televisión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147206"><a href="https://www.labrujula24.com/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43923"><a target="_blank" rel="noopener" href="https://www.labrujula24.com/radio/">RADIO EN VIVO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149056"><a target="_blank" rel="noopener" href="https://www.labrujula24.com/open/">Open 99.5</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.labrujula24.com/"><img itemprop="logo" src="https://www.labrujula24.com/img/w19/logo_lb24_v5_com.png" alt="La Brújula 24" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation_v3.png" alt="La Brújula 24" data-rjs="2" /></a>
<h2 class="mvp-logo-title">La Brújula 24</h2>
<div class="mvp-drop-nav-title left">
<h4>&#8220;Corrientes es zona de catástrofe&#8221;, dijo el gobernador</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">

</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class="mvp-main-box">

<div id='div-gpt-ad-1372085411666-6' style='width:100%; text-align: center; clear: both; margin-bottom: 20px'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-6'); });
</script>
</div>
</div> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/labrujula24-network/loader.js',
  'tb_loader_script');
  if(window.performance&&typeofwindow.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.labrujula24.com/notas/2022/02/19/corrientes-es-zona-de-catastrofe-dijo-el-gobernador-n193992/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><span class="mvp-post-cat left">MILLONARIAS PÉRDIDAS ECONÓMICAS</span></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">&#8220;Corrientes es zona de catástrofe&#8221;, dijo el gobernador</h1>
<div class="mvp-author-info-wrap left relative">


<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-19">19.02.2022 | 08:08</time></span>
<meta itemprop="dateModified" content="2022-02-19" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">

</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="762" src="https://www.labrujula24.com/wp-content/uploads/2022/02/acorjpg.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/02/acorjpg.jpg 1200w, https://www.labrujula24.com/wp-content/uploads/2022/02/acorjpg-768x488.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> <meta itemprop="url" content="https://www.labrujula24.com/wp-content/uploads/2022/02/acorjpg-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative"><div id="textbody">
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
 <div class="at-above-post"></div></div>
<p>El gobernador de Corrientes, Gustavo Valdés, declaró hoy a la provincia como &#8220;zona de catástrofe ecológico y ambiental&#8221; a causa de los incendios rurales que arrasaron más de 785 mil hectáreas y calculó que el fuego generó pérdidas por 20.000 millones de pesos.</p>
<p>El mandatario correntino hizo el anuncio esta noche en el Salón Amarillo de la Casa de Gobierno, donde dio detalles de la gravedad de la situación generada por los incendios y agradeció el apoyo del Gobierno nacional y de varias provincias.</p><div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<amp-ad width=320 height=100 type="doubleclick" data-slot="/22031857995/AMP_INTERNEWS_01">
</amp-ad></div>
<p>&#8220;El cambio climático está golpeando fuerte y estamos usando todos los medios humanos y los recursos para combatir los incendios. Esperamos que la naturaleza pueda compensar la situación con lluvias&#8221;, expresó en su mensaje.</p>
<p>Explicó que están activos en distintos puntos de la provincia 17 focos ígneos y aseguró que en varios de ellos &#8220;es importantísimo el daño&#8221; causado, mientras el trabajo que se está realizando para combatir el fuego &#8220;es enorme&#8221;.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1591628267637-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591628267637-0'); });
  </script>
</div></div>
<p>&#8220;Esto es una catástrofe&#8221;, expresó Valdés y señaló que las pérdidas en el sector productivo &#8220;rondarían en una primera estimación los 20.000 millones de pesos&#8221;.</p>
<p>&#8220;En Corrientes estábamos introduciendo especies que se extinguieron hace mucho tiempo y el fuego llegó a todos los portales de los esteros del Iberá sin excepción: Carlos Pellegrini, Cambiretá, Galarza, San Miguel, Concepción del Yaguareté Corá y vemos cómo los animales están sufriendo&#8221;, expresó.</p>
<p>Fuentes: Diario Popular</p>
<div class='code-block code-block-12 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a class="accesogooglenews" href="https://news.google.com/publications/CAAqBwgKMOaikgswp9unAw?oc=3&amp;ceid=AR:es-419" target="_blank">
<span>Seguinos en <strong>Google Noticias</strong></span>
</a>
<a class="accesotelegram" href="https://t.me/labrujula24ok" target="_blank">
<span>Sumate a nuestro Canal en <strong>Telegram</strong></span>
</a></div>

</div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="https://www.labrujula24.com/notas/tag/corrientes/" rel="tag">Corrientes</a><a href="https://www.labrujula24.com/notas/tag/incendios/" rel="tag">Incendios</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.labrujula24.com/notas/2022/02/18/cayo-peligroso-delincuente-que-huia-con-una-ametralladora-n193951/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">No te pierdas</span>
<p>Cayó peligroso delincuente que huía con una ametralladora</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.labrujula24.com/img/w19/logo_lb24_v5_com.png" />
<meta itemprop="url" content="https://www.labrujula24.com/img/w19/logo_lb24_v5_com.png">
</div>
<meta itemprop="name" content="La Brújula 24">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1373991952479-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373991952479-0'); });
</script>
</div> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te puede interesar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://www.labrujula24.com/notas/2022/02/18/incendios-forestales-todo-es-desolacion-muerte-y-destruccion-en-corrientes-n193914/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/02/yacares-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/02/yacares-400x240.webp 400w, https://www.labrujula24.com/wp-content/uploads/2022/02/yacares-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/02/yacares-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-related-text left relative">
<p>Incendios forestales: todo es desolación, muerte y destrucción en Corrientes</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/02/18/el-bahiense-jose-bianco-atrapado-en-medio-del-fuego-en-corrientes-n193762/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/02/bianco-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/02/bianco-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/02/bianco-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2022/02/bianco-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/02/bianco-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2022/02/bianco.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/02/bianco-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> <div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-related-text left relative">
<p>El bahiense José Bianco, atrapado en medio del fuego en Corrientes</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/01/21/chango-spasiuk-tras-volcar-con-su-auto-en-corrientes-estamos-perfectos-n187833/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/01/chango-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/01/chango-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/01/chango-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/01/chango-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/01/chango-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-related-text left relative">
<p>Chango Spasiuk, tras volcar con su auto en Corrientes: “Estamos perfectos”</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2021/12/29/tragedia-en-alumine-cayo-un-helicoptero-que-combatia-los-incendios-y-murieron-los-dos-tripulantes-n182609/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2021/12/incendio-alumine-formatojpeg-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2021/12/incendio-alumine-formatojpeg-400x240.jpeg 400w, https://www.labrujula24.com/wp-content/uploads/2021/12/incendio-alumine-formatojpeg-768x461.jpeg 768w, https://www.labrujula24.com/wp-content/uploads/2021/12/incendio-alumine-formatojpeg-1000x600.jpeg 1000w, https://www.labrujula24.com/wp-content/uploads/2021/12/incendio-alumine-formatojpeg-590x354.jpeg 590w, https://www.labrujula24.com/wp-content/uploads/2021/12/incendio-alumine-formatojpeg.jpeg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2021/12/incendio-alumine-formatojpeg-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-related-text left relative">
<p>Tragedia en Aluminé: cayó un helicóptero y murieron los dos tripulantes</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2021/12/23/mas-de-3-mil-hectareas-de-bosque-afectadas-por-incendio-forestal-en-neuquen-n181395/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2021/12/incendios-neuquen-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2021/12/incendios-neuquen-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2021/12/incendios-neuquen-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2021/12/incendios-neuquen-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2021/12/incendios-neuquen-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2021/12/incendios-neuquen.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2021/12/incendios-neuquen-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-related-text left relative">
<p>Incendio forestal en Neuquén: 3 mil hectáreas de bosque afectadas</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2021/12/01/suspendieron-una-quema-de-marihuana-porque-el-humo-altero-a-los-pobladores-n175996/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2021/12/quema2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2021/12/quema2-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2021/12/quema2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2021/12/quema2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-related-text left relative">
<p>Suspendieron una quema de marihuana porque el humo &#8220;alteró&#8221; a los pobladores</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<div class="theiaStickySidebar"><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1372085411666-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-0'); });
</script>
</div>
<div class="ad-sep"></div>
</div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">

<a href="https://www.labrujula24.com/notas/2022/02/19/corrientes-es-zona-de-catastrofe-dijo-el-gobernador-n193992/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/02/acorjpg-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">MILLONARIAS PÉRDIDAS ECONÓMICAS</span>
</div>
<h2>&#8220;Corrientes es zona de catástrofe&#8221;, dijo el gobernador</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2022/02/19/ofrecen-1-millon-y-medio-de-pesos-por-datos-del-paradero-de-betiana-rossi-n193985/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/02/betiana-rossi-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">DESAPARECIÓ EL 7 DE FEBRERO</span>
</div>
<h2>Ofrecen 1 millón y medio de pesos por datos del paradero de Betiana Rossi</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2022/02/19/lucho-vallejos-volvio-a-ganar-y-dio-otro-paso-enorme-hacia-el-titulo-n193973/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/02/vallejos-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">todo motores</span>
</div>
<h2>&#8220;Lucho&#8221; Vallejos volvió a ganar y dio otro paso enorme hacia el título</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2022/02/18/tension-en-olavarria-por-explosion-e-incendio-en-una-fabrica-de-explosivos-n193896/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/02/explo-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">INVESTIGAN LAS CAUSAS</span>
</div>
<h2>Tres muertos por explosión en una fábrica de explosivos en Olavarría</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2022/02/18/el-fmi-afirmo-que-esta-muy-cerca-de-llegar-a-un-acuerdo-completo-con-argentina-n193968/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2021/01/fmi-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">negociación en la recta final</span>
</div>
<h2>El FMI afirmó que está &#8220;muy cerca de llegar a un acuerdo completo con Argentina&#8221;</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1372085411666-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-1'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1372085411666-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-2'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1372085411666-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-3'); });
</script>
</div>
<div class="ad-sep"></div>
</div>
</section></div>
</div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Lo más leído</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.labrujula24.com/notas/2022/02/18/hallan-muerto-a-un-hombre-el-cadaver-presenta-avanzados-signos-de-descomposicion-n193851/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/02/muertotucuman-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/02/muertotucuman-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/02/muertotucuman-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2022/02/muertotucuman-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/02/muertotucuman-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2022/02/muertotucuman.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/02/muertotucuman-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">recostado en una cama</span>
</div>
<p>Hallan el cuerpo de un hombre que llevaría varios días muerto</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/02/18/que-revelo-la-autopsia-del-hombre-que-hallaron-muerto-en-su-departamento-n193943/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/02/fallecido-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/02/fallecido-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/02/fallecido-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2022/02/fallecido-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/02/fallecido-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2022/02/fallecido.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/02/fallecido-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">en tucumán al 500</span>
</div>
<p>Qué reveló la autopsia del hombre que hallaron muerto en su departamento</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/02/18/lo-mordio-un-pitbull-que-tiene-atemorizado-a-todo-el-barrio-la-duena-no-se-hace-cargo-de-nada-n193838/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/02/ataqueperro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/02/ataqueperro-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/02/ataqueperro-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2022/02/ataqueperro-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/02/ataqueperro-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2022/02/ataqueperro.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/02/ataqueperro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">richieri 2500</span>
</div>
<p>Lo mordió un Pitbull que atemoriza a todo un barrio: &#8220;La dueña no se hace cargo&#8221;</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/02/18/cayo-peligroso-delincuente-que-huia-con-una-ametralladora-n193951/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/02/detenido-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/02/detenido-5-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/02/detenido-5-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2022/02/detenido-5-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/02/detenido-5-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2022/02/detenido-5.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/02/detenido-5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">en Maestro Piccioli y Guayaquil</span>
</div>
<p>Cayó peligroso delincuente que huía con una ametralladora</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/02/18/se-conocen-detalles-de-los-resultados-de-la-autopsia-de-gustavo-martinez-n193805/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/02/martinez-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/02/martinez-1-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/02/martinez-1-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2022/02/martinez-1-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/02/martinez-1-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2022/02/martinez-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/02/martinez-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> <div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">un hallazgo clave</span>
</div>
<p>Se conocen detalles del resultado de la autopsia de Gustavo Martínez</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/02/18/dos-medicos-que-iban-a-juicio-por-mala-praxis-desaparecen-para-que-prescriba-la-causa-n193818/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/02/medicos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/02/medicos-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/02/medicos-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2022/02/medicos-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/02/medicos-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2022/02/medicos.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/02/medicos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">habló la hermana de la víctima</span>
</div>
<p>Dos médicos que iban a juicio por mala praxis &#8220;desaparecen&#8221; para que prescriba la causa</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/02/18/como-sera-la-vuelta-en-la-uns-utn-escuelas-publicas-y-privadas-n193791/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/02/vueltaaclases-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/02/vueltaaclases-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/02/vueltaaclases-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2022/02/vueltaaclases-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/02/vueltaaclases-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2022/02/vueltaaclases.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/02/vueltaaclases-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />  </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">los nuevos protocolos</span>
</div>
<p>Cómo será la vuelta a clases en la UNS, la UTN y las escuelas públicas y privadas</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2022/02/18/causa-atentados-investigan-al-hijo-policia-de-gladys-consoli-n193892/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2022/01/nunez-farina-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.labrujula24.com/wp-content/uploads/2022/01/nunez-farina-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2022/01/nunez-farina-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2022/01/nunez-farina-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2022/01/nunez-farina-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2022/01/nunez-farina.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2022/01/nunez-farina-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">PERITAN TELÉFONOS CELULARES</span>
</div>
<p>Causa atentados: investigan al hijo policía de Gladys Cónsoli</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<div id="flotante3">

<div id='div-gpt-ad-1383347093871-0' style='width:260px; height:600px; '>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383347093871-0'); });
</script>
</div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation.png" alt="La Brújula 24" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://facebook.com/labrujula24" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/labrujula24" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/labrujula24ok" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/labrujula24videos" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.labrujula24.com/conocenos/">Conocenos</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="https://www.labrujula24.com/contacto/">Contacto</a></li>
<li id="menu-item-26788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26788"><a href="https://publicidad.labrujula24.com">Publicidad-Mediakit</a></li>
<li id="menu-item-119726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119726"><a href="https://www.labrujula24.com/tunoticia/">Reportá una Noticia</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-718"><a href="https://www.labrujula24.com/politicas-privacidad/">Políticas de Privacidad</a></li>
<li id="menu-item-105341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105341"><a href="https://t.me/labrujula24ok">Seguinos en Telegram</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2007-2020 - La Brújula 24 - Todos los derechos reservados</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div class='ai-viewports ai-viewport-1 ai-insert-5-71512126' data-insertion='after' data-selector='div#mvp-foot-top' data-code='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' data-block='5'></div>
<div class='ai-viewports ai-viewport-3 ai-insert-7-72857512' data-insertion='after' data-selector='div#mvp-article-cont' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIFNUSUNLWSBST1MgTU9CSUxFIC0tPgo8ZGl2IGNsYXNzPSJzdGlja3ktYWQiIGlkPSJzdGlja3ktYWQiIHN0eWxlPSJib3R0b206IDBweDsiPgo8IS0tIFRoZSBhZCBjb2RlIGZvciBkZXNrdG9wIHBsZWFzZSBzYXZlIGJlbG93IC0tPgo8ZGl2IGFsaWduPSJjZW50ZXIiPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTEwMjY5NjMxNTYtMCc+CiAgICAgICAgPHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTEwMjY5NjMxNTYtMCcpOyB9KTsKPC9zY3JpcHQ+IAoJPC9kaXY+CgkgPC9kaXY+CjxidXR0b24gYXJpYS1sYWJlbD0iQ2VycmFyIiBjbGFzcz0ic3RpY2t5LWFkLWNsb3NlLWJ1dHRvbiIgb25jbGljaz0iZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3N0aWNreS1hZCcpLnN0eWxlLmRpc3BsYXk9J25vbmUnOyI+PC9idXR0b24+CjwvZGl2Pgo8c2NyaXB0PgovLzwhW0NEQVRBWwp3aW5kb3cuYWRkRXZlbnRMaXN0ZW5lcigic2Nyb2xsIixmdW5jdGlvbigpewogIHZhciB0YXJnZXQgPSBkb2N1bWVudC5nZXRFbGVtZW50QnlJZCgnc3RpY2t5LWFkJyk7CiAgaWYod2luZG93LnBhZ2VZT2Zmc2V0ID4gMzAwKXsKICAgdGFyZ2V0LnN0eWxlLmJvdHRvbSA9ICIwIjsKICB9Cn0sZmFsc2UpOwovL11dPgo8L3NjcmlwdD48L2Rpdj4K' data-block='7'></div>
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>

<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.setAttribute("data-gdpr-applies", "${GDPR}");s.setAttribute("data-consent-string", "${GDPR_CONSENT_517}");s.src="https://static.sunmedia.tv/integrations/690cf4b5-4737-4236-8b74-3de9de49fcaf/690cf4b5-4737-4236-8b74-3de9de49fcaf.js",s.async=!0,n.document.body.appendChild(s)}</script>

<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.setAttribute("data-gdpr-applies", "${GDPR}");s.setAttribute("data-consent-string", "${GDPR_CONSENT_517}");s.src="https://static.sunmedia.tv/integrations/88868243-bf49-4dfa-95e6-44ae351effec/88868243-bf49-4dfa-95e6-44ae351effec.js",s.async=!0,n.document.body.appendChild(s)}</script>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":100,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.labrujula24.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/embedpress/assets/js/front.js?ver=3.3.4' id='embedpress-front-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/mvpcustom.js?ver=5.8.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/scripts.js?ver=5.8.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/retina.js?ver=5.8.3' id='retina-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/flexslider.js?ver=5.8.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script>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</script>

<div style='display:none'>
<div id='div-gpt-ad-1516896130824-0' data-format='interstitial'>
<script>googletag.cmd.push(function() { 
              googletag.display('div-gpt-ad-1516896130824-0'); });</script>
</div>
</div>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a73565f05c394c2"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6dff1e508df1829e","token":"8b67b8619bb64a1793684f5cba287fe0","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>