<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.labrujula24.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.labrujula24.com/wp-content/uploads/2020/12/pera-1000x600.jpg" />
<meta name="twitter:image" content="https://www.labrujula24.com/wp-content/uploads/2020/12/pera-1000x600.jpg" />
<meta property="og:url" content="https://www.labrujula24.com/notas/2020/12/22/comienza-el-juicio-a-ricardo-pera-acusado-de-agredir-a-dos-concejales-n97234/" />
<meta property="og:title" content="Comienza el juicio a Ricardo Pera, acusado de agredir a dos concejales" />
<meta property="og:description" content="Este martes se desarrollará el juicio oral contra el ex concejal Ricardo Pera por lesiones leves en dependencias del Juzgado Correccional N°1, Estomba 34. Las víctimas son Gustavo Mandará y Sergio Massarella. Según la investigación realizada por el Fiscal Marcelo Romero Jardín, titular de la UFIJ N° 8, el hecho que se le atribuye a [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.labrujula24.com/notas/2020/12/22/comienza-el-juicio-a-ricardo-pera-acusado-de-agredir-a-dos-concejales-n97234/">
<meta name="twitter:title" content="Comienza el juicio a Ricardo Pera, acusado de agredir a dos concejales">
<meta name="twitter:description" content="Este martes se desarrollará el juicio oral contra el ex concejal Ricardo Pera por lesiones leves en dependencias del Juzgado Correccional N°1, Estomba 34. Las víctimas son Gustavo Mandará y Sergio Massarella. Según la investigación realizada por el Fiscal Marcelo Romero Jardín, titular de la UFIJ N° 8, el hecho que se le atribuye a [&hellip;]">
<meta property="fb:app_id" content="178366888858439">
<title>Comienza el juicio a Ricardo Pera, acusado de agredir a dos concejales - La Brújula 24</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Brújula 24 &raquo; Feed" href="https://www.labrujula24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Brújula 24 &raquo; Feed de los comentarios" href="https://www.labrujula24.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.labrujula24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.labrujula24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css' href='https://www.labrujula24.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.labrujula24.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.labrujula24.com/wp-content/themes/lb24/style.css?ver=5.4.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.labrujula24.com/wp-content/themes/lb24/css/reset.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.labrujula24.com/wp-content/themes/lb24/font-awesome/css/font-awesome.css?ver=5.4.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNoto+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.labrujula24.com/wp-content/themes/lb24/css/media-queries.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.labrujula24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labrujula24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.labrujula24.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Fuerte cruce y descalificaciones entre Pichetto y Grabois' href='https://www.labrujula24.com/notas/2020/12/22/fuerte-cruce-y-descalificaciones-entre-pichetto-y-grabois-n97228/' />
<link rel='next' title='&quot;Nadie estaba preparado para dejar de ver a seres queridos&quot;, aseguró CFK' href='https://www.labrujula24.com/notas/2020/12/22/nadie-estaba-preparado-para-dejar-de-ver-a-seres-queridos-n97237/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://www.labrujula24.com/notas/2020/12/22/comienza-el-juicio-a-ricardo-pera-acusado-de-agredir-a-dos-concejales-n97234/" />
<link rel='shortlink' href='https://www.labrujula24.com/?p=97234' />
<link rel="alternate" type="application/json+oembed" href="https://www.labrujula24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labrujula24.com%2Fnotas%2F2020%2F12%2F22%2Fcomienza-el-juicio-a-ricardo-pera-acusado-de-agredir-a-dos-concejales-n97234%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.labrujula24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labrujula24.com%2Fnotas%2F2020%2F12%2F22%2Fcomienza-el-juicio-a-ricardo-pera-acusado-de-agredir-a-dos-concejales-n97234%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2864127-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2864127-3');
</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.labrujula24.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ac339ff8-99a8-42ff-ab79-18576e0f887f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Brújula 24";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://www.labrujula24.com";
oneSignal_options['path'] = "https://www.labrujula24.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere enviarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(podés de-suscribirte cuando quieras)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.labrujula24.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Hacé click en Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscripto a las Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurá las notificaciones de este sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBITE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DE-SUSCRIBITE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguí estas instrucciones para aceptar las Notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.labrujula24.com/notas/2020/12/22/comienza-el-juicio-a-ricardo-pera-acusado-de-agredir-a-dos-concejales-n97234/amp/"><link rel="icon" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/labrujula24-network/loader.js',
  'tb_loader_script');
  if(window.performance&&typeofwindow.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="232d9" data-proxy="true"></script>

<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
		var adcase = { styles: {}, light:true };

		// set open/close push button text or images
		adcase.styles.push = {
			iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
				+ "font-family:Arial;font-size:11px;padding:3px;background-color:white;"
				+ "text-align:center",
			openIconHTML : "[ABRIR]",
			closeIconHTML: "[CERRAR]" };
    </script>
<script>
		var ads = { styles: {}, light:true };

		// set open/close push button text or images
		ads.styles.push = {
			iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
				+ "font-family:Arial;font-size:11px;padding:3px;background-color:white;"
				+ "text-align:center",
			openIconHTML : "[ABRIR]",
			closeIconHTML: "[CERRAR]" };

		var googletag = googletag || {cmd:[]};
    </script>
<script async="async" src='https://www.labrujula24.com/js/adcase.js?v20191003-1327'></script>
<script type="text/javascript">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</script>
</div>

</head>
<body class="post-template-default single single-post postid-97234 single-format-standard elementor-default elementor-kit-41547">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation_v3.png" alt="La Brújula 24" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-471"><a href="/">Bahía Hoy</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://www.labrujula24.com/deportes/">Deportes</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://www.labrujula24.com/region/">La región</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-495"><a href="https://www.labrujula24.com/fallecimientos/">Fallecimientos</a>
<ul class="sub-menu">
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://www.labrujula24.com/fallecimientos/">Bahía Blanca</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.labrujula24.com/fallecimientos/punta-alta/">Punta Alta</a></li>
</ul>
</li>
<li id="menu-item-1180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.labrujula24.com/clima/">Clima</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://www.labrujula24.com/cine/">Cine &#038; Series</a></li>
<li id="menu-item-1326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1326"><a href="https://www.labrujula24.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-43923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43923"><a href="http://labrujula24.com/vivo/">RADIO EN VIVO</a></li>
</ul></div>
</nav>
</div>
<div id="mvp-fly-wapublicidad-wrap">
<span class="mvp-fly-soc-head">WhatsApp de Publicidad</span>
<ul class="mvp-fly-soc-list left relative">
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://wa.me/542914750190" target="_blank" class="fa fa-whatsapp fa-2"></a></li>
</ul>
</ul>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Seguinos</span>
<ul class="mvp-fly-soc-list left relative">
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://facebook.com/labrujula24" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/labrujula24" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/labrujula24ok" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.labrujula24.com/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-471"><a href="/">Bahía Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://www.labrujula24.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://www.labrujula24.com/region/">La región</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-495"><a href="https://www.labrujula24.com/fallecimientos/">Fallecimientos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://www.labrujula24.com/fallecimientos/">Bahía Blanca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.labrujula24.com/fallecimientos/punta-alta/">Punta Alta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.labrujula24.com/clima/">Clima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://www.labrujula24.com/cine/">Cine &#038; Series</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1326"><a href="https://www.labrujula24.com/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43923"><a href="http://labrujula24.com/vivo/">RADIO EN VIVO</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.labrujula24.com/"><img itemprop="logo" src="https://www.labrujula24.com/img/w19/logo_lb24_v5_com.png" alt="La Brújula 24" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation_v3.png" alt="La Brújula 24" data-rjs="2" /></a>
<h2 class="mvp-logo-title">La Brújula 24</h2>
<div class="mvp-drop-nav-title left">
<h4>Comienza el juicio a Ricardo Pera, acusado de agredir a dos concejales</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">

</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class="mvp-main-box">

<div id='div-gpt-ad-1372085411666-6' style='width:100%; text-align: center; clear: both; margin-bottom: 20px'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-6'); });
</script>
</div>
</div> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.labrujula24.com/notas/2020/12/22/comienza-el-juicio-a-ricardo-pera-acusado-de-agredir-a-dos-concejales-n97234/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><span class="mvp-post-cat left">esta mañana</span></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Comienza el juicio a Ricardo Pera, acusado de agredir a dos concejales</h1>
<div class="mvp-author-info-wrap left relative">


<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-22">22.12.2020 | 07:06</time></span>
<meta itemprop="dateModified" content="2020-12-22" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">

</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="720" src="https://www.labrujula24.com/wp-content/uploads/2020/12/pera.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/12/pera.jpg 1200w, https://www.labrujula24.com/wp-content/uploads/2020/12/pera-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/12/pera-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2020/12/pera-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/12/pera-400x240.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /> <meta itemprop="url" content="https://www.labrujula24.com/wp-content/uploads/2020/12/pera-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative"><div id="textbody">
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>

<div id="ads_Q7WHF96ES5PN"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=Q7WHF96ES5PN&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_Q7WHF96ES5PN";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script></div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
 <div class="at-above-post"></div></div>
<p>Este martes se desarrollará el juicio oral contra el ex concejal Ricardo Pera por lesiones leves en dependencias del Juzgado Correccional N°1, Estomba 34. Las víctimas son Gustavo Mandará y Sergio Massarella.</p>
<p>Según la investigación realizada por el Fiscal Marcelo Romero Jardín, titular de la UFIJ N° 8, el hecho que se le atribuye a Pera habría sucedido el día 15 de enero de 2015 en el recinto del Concejo Deliberante.</p><div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<amp-ad width=320 height=100 type="doubleclick" data-slot="/22031857995/AMP_INTERNEWS_01">
</amp-ad></div>
<p>Le crónica narra que una vez finalizada la Asamblea de Mayores Contribuyentes y estando en cuarto intermedio, Pera habría amenazado de muerte a Massarella y le habría propinado un golpe para luego agredir a Mandará, provocándole una lesión en la pierna izquierda.</p>
<p>La audiencia comenzará a las 9.30hs en el Palacio de Tribunales.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1591628267637-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591628267637-0'); });
  </script>
</div></div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='labrujula24-labrujula24' data-mode='alternating-thumbnails-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-url=''>
</amp-embed></div>
<div class='code-block code-block-12 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a class="accesogooglenews" href="https://news.google.com/publications/CAAqBwgKMOaikgswp9unAw?oc=3&amp;ceid=AR:es-419" target="_blank">
<span>Seguinos en <strong>Google Noticias</strong></span>
</a></div>

</div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="https://www.labrujula24.com/notas/tag/gustavo-mandara/" rel="tag">gustavo mandará</a><a href="https://www.labrujula24.com/notas/tag/honorable-concejo-deliberante/" rel="tag">honorable concejo deliberante</a><a href="https://www.labrujula24.com/notas/tag/ricardo-pera/" rel="tag">ricardo pera</a><a href="https://www.labrujula24.com/notas/tag/sergio-massarella/" rel="tag">sergio massarella</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.labrujula24.com/notas/2020/12/21/en-plena-oscuridad-doblo-y-perdio-su-auto-en-un-crater-n97213/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">No te pierdas</span>
<p>En plena oscuridad dobló y "perdió" su auto en un cráter</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.labrujula24.com/img/w19/logo_lb24_v5_com.png" />
<meta itemprop="url" content="https://www.labrujula24.com/img/w19/logo_lb24_v5_com.png">
</div>
<meta itemprop="name" content="La Brújula 24">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label"></span>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<hr>

<div id='div-gpt-ad-1373991952479-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373991952479-0'); });
</script>
</div> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te puede interesar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://www.labrujula24.com/notas/2020/10/24/llama-la-atencion-que-se-hable-de-privatizar-cuando-hay-tantas-cosas-dificiles-para-resolver-n87493/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2019/07/mandara-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/07/mandara-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2019/07/mandara-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2019/07/mandara-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2019/07/mandara-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2019/07/mandara.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/07/mandara-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/07/mandara-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/07/mandara-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/07/mandara-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>"Llama la atención que hablen de privatizar cuando hay otras cosas difíciles para resolver"</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/09/29/una-de-las-sedes-de-anses-en-bahia-cerrada-por-un-caso-de-coronavirus-n82842/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/09/anses-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/09/anses-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/09/anses-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/09/anses-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2020/09/anses-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/09/anses.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/09/anses-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /> </div>
<div class="mvp-related-text left relative">
<p>Una de las sedes de Anses en Bahía, cerrada por un caso de coronavirus</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/08/20/gay-propone-implementar-un-plan-de-regularizacion-de-obligaciones-tributarias-n75792/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/08/gay-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/08/gay-1-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/08/gay-1-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/08/gay-1-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2020/08/gay-1-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/08/gay-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/08/gay-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /> </div>
<div class="mvp-related-text left relative">
<p>Gay propone plan de regularización de las obligaciones tributarias</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/08/20/el-concejo-deliberante-de-punta-alta-propone-un-homenaje-a-norbert-degoas-n75764/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/08/degoas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/08/degoas-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/08/degoas-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/08/degoas-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2020/08/degoas-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/08/degoas.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/08/degoas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /> <div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
<i class="fa fa-2 fa-play" aria-hidden="true"></i>
</div>
</div>
<div class="mvp-related-text left relative">
<p>Punta Alta: el Concejo Deliberante propone homenajear a Norberto Degoas</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/08/06/crean-una-comision-para-habilitar-actividades-prometen-ser-expeditivos-n73348/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/08/hcd-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/08/hcd-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/08/hcd-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/08/hcd-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2020/08/hcd-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/08/hcd.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/08/hcd-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /> </div>
<div class="mvp-related-text left relative">
<p>Crean comisión para habilitar actividades: "Seremos expeditivos"</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/07/21/los-comerciantes-del-shopping-piden-reabrir-ya-cerraron-5-locales-y-puede-haber-mas-n70619/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/03/shopping-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/03/shopping-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/03/shopping-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/03/shopping-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/03/shopping-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/03/shopping.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/03/shopping-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/03/shopping-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/03/shopping-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/03/shopping-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Comercios del Shopping piden abrir: "Ya cerraron 5 locales y puede haber más"</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<div class="theiaStickySidebar"><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1372085411666-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-0'); });
</script>
</div>
<div class="ad-sep"></div>
</div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">

<a href="https://www.labrujula24.com/notas/2020/12/22/motociclista-choco-contra-un-remis-y-termino-abajo-de-una-camioneta-estacionada-n97238/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/12/moto-5-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">villa soldati</span>
</div>
<h2>Motociclista chocó contra un remís y terminó debajo de una camioneta estacionada</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2020/12/22/nadie-estaba-preparado-para-dejar-de-ver-a-seres-queridos-n97237/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/09/cristina-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Pandemia</span>
</div>
<h2>"Nadie estaba preparado para dejar de ver a seres queridos", aseguró CFK</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2020/12/22/comienza-el-juicio-a-ricardo-pera-acusado-de-agredir-a-dos-concejales-n97234/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/12/pera-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">esta mañana</span>
</div>
<h2>Comienza el juicio a Ricardo Pera, acusado de agredir a dos concejales</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2020/12/22/fuerte-cruce-y-descalificaciones-entre-pichetto-y-grabois-n97228/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/12/Untitled-3-11-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">En un programa de TV</span>
</div>
<h2>Fuerte cruce y descalificaciones entre Pichetto y Grabois</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2020/12/22/coronavirus-fuerte-suba-de-casos-en-la-provincia-n97225/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/12/Untitled-2-14-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Durante la última semana</span>
</div>
<h2>Coronavirus: fuerte suba de casos en la Provincia</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1372085411666-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-1'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1372085411666-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-2'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1372085411666-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-3'); });
</script>
</div>
<div class="ad-sep"></div>
</div>
</section></div>
</div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Lo más leído</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.labrujula24.com/notas/2020/12/21/estrella-de-belen-a-que-hora-se-podra-ver-a-jupiter-y-saturno-pegaditos-desde-argentina-n97188/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/12/belen-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/12/belen-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/12/belen-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/12/belen-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2020/12/belen-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/12/belen.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/12/belen-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Las claves del fenómeno</span>
</div>
<p>Estrella de Belén: a qué hora se podrá ver a Júpiter y Saturno "pegaditos" desde Argentina</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/12/21/manejaba-un-camion-drogado-y-en-contramano-por-el-barrio-universitario-n97167/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/12/camion-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/12/camion-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/12/camion-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/12/camion-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2020/12/camion-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/12/camion.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/12/camion-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Fue infraccionado</span>
</div>
<p>Manejaba un camión drogado y en contramano por el barrio Universitario</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/12/21/se-calienta-la-interna-de-juntos-por-el-cambio-n97135/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-400x240.gif 400w, https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-300x180.gif 300w, https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-768x461.gif 768w, https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-590x354.gif 590w, https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-600x360.gif 600w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-80x80.gif 80w, https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-150x150.gif 150w, https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-300x300.gif 300w, https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-100x100.gif 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">no te lo pierdas</span>
</div>
<p>Se calienta la interna de Juntos por el Cambio</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/12/21/el-mensaje-de-maria-laura-santillan-tras-su-salida-de-telenoche-estoy-muy-triste-n97192/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/12/santillan-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/12/santillan-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/12/santillan-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/12/santillan-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2020/12/santillan-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/12/santillan.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/12/santillan-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">En su cuenta de Instagram</span>
</div>
<p>El mensaje de María Laura Santillán, tras su salida de Telenoche: "Estoy muy triste"</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/12/21/el-drastico-pronostico-del-subsecretario-de-salud-respecto-a-la-llegada-de-una-segunda-ola-n97196/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/03/acrogliano-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/03/acrogliano-1-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/03/acrogliano-1-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/03/acrogliano-1-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/03/acrogliano-1-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/03/acrogliano-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/03/acrogliano-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/03/acrogliano-1-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/03/acrogliano-1-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/03/acrogliano-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Coronavirus</span>
</div>
<p>El drástico pronóstico del secretario de Salud respecto a la llegada de una segunda ola</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/12/21/en-plena-oscuridad-doblo-y-perdio-su-auto-en-un-crater-n97213/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/12/auto-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/12/auto-1-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/12/auto-1-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/12/auto-1-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2020/12/auto-1-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/12/auto-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/12/auto-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cali y pronsato</span>
</div>
<p>En plena oscuridad dobló y "perdió" su auto en un cráter</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/12/21/dolar-afip-habilito-una-pagina-web-para-avanzar-con-la-devolucion-del-35-n97183/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/06/afip-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/06/afip-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/06/afip-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/06/afip-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/06/afip.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/06/afip-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">El trámite, en detalle</span>
</div>
<p>Dólar: AFIP habilitó una página web para avanzar con la devolución del 35%</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/12/21/se-multiplican-las-quejas-por-el-desagradable-sabor-que-tiene-el-agua-n97146/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/12/aguamalsabor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/12/aguamalsabor-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/12/aguamalsabor-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/12/aguamalsabor-1000x600.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2020/12/aguamalsabor-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/12/aguamalsabor.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/12/aguamalsabor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">el hartazgo de los bahienses</span>
</div>
<p>Se multiplican las quejas por el sabor desagradable del agua</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<div id="flotante3">

<div id='div-gpt-ad-1383347093871-0' style='width:260px; height:600px; '>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383347093871-0'); });
</script>
</div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation.png" alt="La Brújula 24" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://facebook.com/labrujula24" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/labrujula24" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/labrujula24ok" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.labrujula24.com/conocenos/">Conocenos</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="https://www.labrujula24.com/contacto/">Contacto</a></li>
<li id="menu-item-26788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26788"><a href="https://publicidad.labrujula24.com">Publicidad-Mediakit</a></li>
<li id="menu-item-1356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1356"><a href="https://www.labrujula24.com/investiga/">Investigación</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-718"><a href="https://www.labrujula24.com/politicas-privacidad/">Políticas de Privacidad</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2007-2020 - La Brújula 24 - Todos los derechos reservados</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div class='ai-viewports ai-viewport-1 ai-insert-5-34874874' data-insertion='after' data-selector='div#mvp-foot-top' data-code='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' data-block='5'></div>
<div class='ai-viewports ai-viewport-3 ai-insert-7-39114744' data-insertion='after' data-selector='div#mvp-article-cont' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIFNUSUNLWSBST1MgTU9CSUxFIC0tPgo8ZGl2IGNsYXNzPSJzdGlja3ktYWQiIGlkPSJzdGlja3ktYWQiIHN0eWxlPSJib3R0b206IDBweDsiPgo8IS0tIFRoZSBhZCBjb2RlIGZvciBkZXNrdG9wIHBsZWFzZSBzYXZlIGJlbG93IC0tPgo8ZGl2IGFsaWduPSJjZW50ZXIiPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTEwMjY5NjMxNTYtMCc+CiAgICAgICAgPHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPgpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTEwMjY5NjMxNTYtMCcpOyB9KTsKPC9zY3JpcHQ+IAoJPC9kaXY+CgkgPC9kaXY+CjxidXR0b24gYXJpYS1sYWJlbD0iQ2VycmFyIiBjbGFzcz0ic3RpY2t5LWFkLWNsb3NlLWJ1dHRvbiIgb25jbGljaz0iZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoJ3N0aWNreS1hZCcpLnN0eWxlLmRpc3BsYXk9J25vbmUnOyI+PC9idXR0b24+CjwvZGl2Pgo8c2NyaXB0PgovLzwhW0NEQVRBWwp3aW5kb3cuYWRkRXZlbnRMaXN0ZW5lcigic2Nyb2xsIixmdW5jdGlvbigpewogIHZhciB0YXJnZXQgPSBkb2N1bWVudC5nZXRFbGVtZW50QnlJZCgnc3RpY2t5LWFkJyk7CiAgaWYod2luZG93LnBhZ2VZT2Zmc2V0ID4gMzAwKXsKICAgdGFyZ2V0LnN0eWxlLmJvdHRvbSA9ICIwIjsKICB9Cn0sZmFsc2UpOwovL11dPgo8L3NjcmlwdD48L2Rpdj4K' data-block='7'></div>
<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":100,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.labrujula24.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/mvpcustom.js?ver=5.4.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/scripts.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/retina.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/flexslider.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
<script>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</script>

<div style='display:none'>
<div id='div-gpt-ad-1516896130824-0' data-format='interstitial'>
<script>googletag.cmd.push(function() { 
              googletag.display('div-gpt-ad-1516896130824-0'); });</script>
</div>
</div>

<script type="text/javascript" class="teads" async src="//a.teads.tv/page/60460/tag"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a73565f05c394c2"></script>
</body>
</html>