<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.labrujula24.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.labrujula24.com/wp-content/uploads/2020/01/rugbiers-2.jpg" />
<meta name="twitter:image" content="https://www.labrujula24.com/wp-content/uploads/2020/01/rugbiers-2.jpg" />
<meta property="og:url" content="https://www.labrujula24.com/notas/2020/01/23/crimen-de-fernando-la-zapatilla-que-puede-ser-clave-y-la-pericia-para-identificar-al-asesino-n37732/" />
<meta property="og:title" content="Crimen de Fernando: la zapatilla que puede ser clave y la pericia para identificar al asesino" />
<meta property="og:description" content="La semana que viene se llevará a cabo la denominada prueba de scopometría. Mediante este test buscan saber de quién le dio el puntapié que terminó con la vida de este joven." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.labrujula24.com/notas/2020/01/23/crimen-de-fernando-la-zapatilla-que-puede-ser-clave-y-la-pericia-para-identificar-al-asesino-n37732/">
<meta name="twitter:title" content="Crimen de Fernando: la zapatilla que puede ser clave y la pericia para identificar al asesino">
<meta name="twitter:description" content="La semana que viene se llevará a cabo la denominada prueba de scopometría. Mediante este test buscan saber de quién le dio el puntapié que terminó con la vida de este joven.">
<meta property="fb:app_id" content="178366888858439">
<title>Crimen de Fernando: la zapatilla que puede ser clave y la pericia para identificar al asesino - La Brújula 24</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Brújula 24 &raquo; Feed" href="https://www.labrujula24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Brújula 24 &raquo; RSS de los comentarios" href="https://www.labrujula24.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.labrujula24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.labrujula24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://www.labrujula24.com/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css' href='https://www.labrujula24.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.labrujula24.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.labrujula24.com/wp-content/themes/lb24/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.labrujula24.com/wp-content/themes/lb24/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.labrujula24.com/wp-content/themes/lb24/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNoto+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.labrujula24.com/wp-content/themes/lb24/css/media-queries.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.labrujula24.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.labrujula24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labrujula24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.labrujula24.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Alberto Fernández no pudo reunirse con Putín: el mandatario ruso llegó tarde' href='https://www.labrujula24.com/notas/2020/01/23/alberto-fernandez-no-pudo-reunirse-con-putin-el-mandatario-ruso-llego-tarde-n37724/' />
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel="canonical" href="https://www.labrujula24.com/notas/2020/01/23/crimen-de-fernando-la-zapatilla-que-puede-ser-clave-y-la-pericia-para-identificar-al-asesino-n37732/" />
<link rel='shortlink' href='https://www.labrujula24.com/?p=37732' />
<link rel="alternate" type="application/json+oembed" href="https://www.labrujula24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labrujula24.com%2Fnotas%2F2020%2F01%2F23%2Fcrimen-de-fernando-la-zapatilla-que-puede-ser-clave-y-la-pericia-para-identificar-al-asesino-n37732%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.labrujula24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labrujula24.com%2Fnotas%2F2020%2F01%2F23%2Fcrimen-de-fernando-la-zapatilla-que-puede-ser-clave-y-la-pericia-para-identificar-al-asesino-n37732%2F&#038;format=xml" />
<style>
				
            /* Login Signup popup */
           .phoen_log_sign_tooltip {
				background: #ffffff none repeat scroll 0 0;
				border: 1px solid #eee;
				border-radius: 4px;
				box-shadow: 0 1px 2px 0 #ccc;
				color: #464646;
				min-width: 165px;
				padding: 0px;
				position: absolute;
				right: 0;
				top: 35px;
				width: auto;
				z-index: 9;
			}
			.phoen_log_sign_tooltip::after {
				border-color: transparent transparent #ccc;
				border-style: solid;
				border-width: 6px;
				bottom: 100%;
				content: "";
				position: absolute;
				right: 15px;
			}
           .phoen_log_sign_tooltip p {
				margin: 0;
				padding: 8px 10px;
				transition: all 0.2s ease;
			}
			
			 .phoen_log_sign_tooltip a {
				 color: #242422;
				 text-decoration: none;
				 display: block;
				 transition: all 0.2s ease;
			 }
			 
			 .phoen_logout_link p:hover {
				background-color: #745f5a;
				color: #fff;
				 border-radius: 4px;
				transform: scale(1.02);
			}
			
			.phoen_logout_link p:hover a {
				color: #fff;
			}
            .phoen_log_sign_tooltip span.text_br_span {display: block;} 
            .phoen_log_sign_tooltip a {margin-right: 7px;}
            .phoen_log_sign_tooltip a:last-child {margin-right: 0;}
            .phoen_logout_link {position: relative;}
			 .phoen_logout_linkm {position: relative;}
			 .phoen_logout_link_login {position: relative;}
			 .phoen_logout_link_loginm {position: relative;}
			 .phoen_logout_link_signup {position: relative;}
			 .phoen_logout_link_signupm {position: relative;}
			 
			 .register_popup .register_popup_left img.logo_class {display: block; margin: 0 auto;}
			 
			 .login_account_form .text_style1 {text-align: left;}
			 .login_account_form .text_style1 .pop-custom-field-label span.required {color: #f23434;}
			 
            </style>
<script>
				
				  var recaptcha1;
				  
				  var recaptcha2;
				  
				  var recaptcha3;
				  
				  var myCallBack = function() {
					  
					if( jQuery('#g-recaptcha1').length == 1 )
					{
						
						recaptcha1 = grecaptcha.render('g-recaptcha1', {
							
						  'sitekey' : '',
						  
						  'theme' : 'light'
						  
						});
						
					}
					
					if( jQuery('#g-recaptcha2').length == 1 )
					{
						
						recaptcha2 = grecaptcha.render('g-recaptcha2', {
							
						  'sitekey' : '',
						  
						  'theme' : 'light'
						  
						});
						
					}
					
					if( jQuery('#g-recaptcha3').length == 1 )
					{
						
						recaptcha3 = grecaptcha.render('g-recaptcha3', {
							
						  'sitekey' : '',
						  
						  'theme' : 'light'
						  
						});
					
					}
					
				  };
				</script>
<style>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</style>
<script>
				
					var woocommerce_lsphe_params = {
						
						entrance : "bounceIn",
						
						exit : "bounceOutUp"
						
					}
					
					//console.log( woocommerce_lsphe_params.entrance );
				
				</script>
<style>
					#login_data_dropdown {
					  /*background: #000 none repeat scroll 0 0; border-radius: 5px;*/					 
					  clear: both;					  
					  float: left;
					  margin-top: 5px;
					  padding: 25px 2% 2%;
					  position: absolute;
					  top: 9px;
					  z-index: -1;
					  visibility:hidden;opacity:0;					  
					}
					#login_data_dropdown.show_login_dropdown{z-index: 2;visibility:visible;opacity:1;}
					
					#signup_data_dropdown {
					  /*background: #000 none repeat scroll 0 0;border-radius: 5px;*/					  
					  clear: both;					  
					  float: left;
					  margin-top: 5px;
					  padding: 25px 2% 2%;
					  position: absolute;
					  top: 9px;
					  z-index: -1;
					  visibility:hidden;opacity:0;
					}
					#signup_data_dropdown.show_signup_dropdown{z-index: 2;visibility:visible;opacity:1;}
					
					.ext-nav > li {
						display: inline-block;
						margin-right: 15px;
						position: relative;
					}
					
					.ui-datepicker.ui-widget.ui-widget-content.ui-helper-clearfix.ui-corner-all {
						z-index: 99999999 !important;
					}
					
					.phoe_log_h_m {
						text-align: center;
					}
					.xdsoft_datetimepicker.xdsoft_noselect{
						z-index:99999;
					}
				</style>
<div class="phoe_both_pop">
<div id="login_data" class="pd-wlrp-wrap" style="display:none">
<div class="woocommerce">
<div class="register_background">
<div class="register_animate animated">
<div class="register_popup">
<div class="style1_close">&times;</div>
<div class="row">
<div class="hs-col-12 ">
<div class="register_popup_left">
<div class="phoe-logo-popup-img">
<img class="logo_class" src="https://www.labrujula24.com/wp-content/uploads/2019/04/logo_lb24_com_navigation.png" alt="logo" />
</div>
<h3 class="login_account_title">INICIÁ SESIÓN</h3>
<div class="phoe_log_h_m">
</div>
<div class="result1" style="padding:0 15px 0 15px;"></div>
<form method="post" id="js_login" class="login_account_form">
<p class="text_style1">
<input type="text" name="username" id="username" placeholder="Usuario o Email"></p>
<p class="text_style1">
<input type="password" name="password" id="password" placeholder="Contraseña"></p>
<p class="register_submit">
<span class="btn_spn">
<input type="submit" name="login" value="ACCEDER" id="login1" />
<span class="loader1" style="display:none;"><img src="https://www.labrujula24.com/wp-content/plugins/woocommerce-login-and-registration-pro/assets/img/ajax-loader.gif" /></span>
</span>
<span class="link_spn">
<a class="forget_password_padding" href="https://www.labrujula24.com/micuenta//lost-password/">Olvidaste tu Contraseña?</a>
<a class="header_signup signup-link forget_password register_signup" href="javascript:void(0)">Registrate</a>
</span>
<input type="hidden" id="_wpnonce" name="_wpnonce" value="fd684f83cf">
<input type="hidden" name="_wp_http_referer" id="wp_http_referer4" value="https://www.labrujula24.com/micuenta/">
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="signup_data" class="pd-wlrp-wrap" style="display:none">
<div class="woocommerce">
<div class="register_background">
<div class="register_animate animated">
<div class="register_popup">
<div class="style_close">&times;</div>
<div class="row">
<div class="hs-col-12 ">
<div class="register_popup_left">
<div class="phoe-logo-popup-img">
<img class="logo_class" src="https://www.labrujula24.com/wp-content/uploads/2019/04/logo_lb24_com_navigation.png" alt="logo" />
</div>
<h3 class="login_account_title">REGISTRATE AHORA</h3>
<div class="phoe_log_h_m">
</div>
<div class="result2" style="padding:0 15px 0 15px;"></div>
<form method="post" id="js_signup" class="login_account_form">
<p class="text_style1 form-row form-row-wide field-align-left">
<input type="text" class="input-text" name="first_name" id="reg_first_name_header" value="" placeholder="Nombre" />
</p>
<p class="text_style1 form-row form-row-wide field-align-right">
<input type="text" class="input-text" name="last_name" id="reg_last_name_header" value="" placeholder="Apellido" />
</p>
<p class="text_style1 form-row form-row-wide field-align-right">
<input type="email" class="input-text" name="email" id="reg_email_header" value="" placeholder="Email" /></p>
<p class="text_style1 form-row form-row-wide field-align-right">
<input type="password" class="input-text" name="password" id="reg_password_header" placeholder="Contraseña" /></p>

<p class="text_style1 form-row form-row-wide field-align-right">
<input type="password" class="input-text" name="cpassword" id="reg_cpassword_header" placeholder="Confirmar contraseña" />
</p>
<p class="res_term_link form-row terms">
<input type="checkbox" id="checkbox1" name="terms" class="input-checkbox" />
<label for="checkbox1">He le&iacute;do y acepto los
<a href="https://www.labrujula24.com/politicas-privacidad/" target="_blank">
t&eacute;rminos y condiciones
</a>
</label>
</p>
<p class="register_submit signup_page">
<span class="btn_spn">
<input id="pop_signup_submit" type="submit" name="register_header" value="REGISTRARME">
<span class="loader_reg" style="display:none;"><img src="https://www.labrujula24.com/wp-content/plugins/woocommerce-login-and-registration-pro/assets/img/ajax-loader.gif" /></span>
</span>
<span class="link_spn">
<a class="header_login header_login_color" href="javascript:void(0)">INICIAR SESIÓN</a>
</span>
<input type="hidden" id="_wpnonce" name="_wpnonce" value="70c2c9e9dd">
<input type="hidden" name="_wp_http_referer" id="wp_http_referer2" value="//www.labrujula24.com/notas/2020/01/23/crimen-de-fernando-la-zapatilla-que-puede-ser-clave-y-la-pericia-para-identificar-al-asesino-n37732/">
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>

										jQuery(document).ready(function($){
											// alert(4545);
																					$('.phoe_both_pop').click(function(event) { 
												if(!$(event.target).closest('.register_popup').length) {
													if($('.register_popup').is(":visible")) {
														jQuery('#login_data').fadeOut();
														jQuery('#signup_data').fadeOut();
													}
												}        
											}); 
																					jQuery('.style1_close').click(function () {
												
												jQuery('.animated').addClass(woocommerce_lsphe_params.exit);
												
												setTimeout(function(){
																						
													jQuery('#login_data').fadeOut();
											
												}, 2000);
												
												setTimeout(function(){
																						
													jQuery('.animated').removeClass(woocommerce_lsphe_params.exit);
													
												}, 2500);
											
											});
											
											jQuery('.style_close').click(function () {
									
												jQuery('.animated').addClass(woocommerce_lsphe_params.exit);

												setTimeout(function(){
																						
													jQuery('#signup_data').fadeOut();
											
												}, 2000);
												
												setTimeout(function(){
																						
													jQuery('.animated').removeClass(woocommerce_lsphe_params.exit);

												}, 2500);
											
											});

										});

									</script>
</div>
<style>
				.phoen_log_sign_link_mobile i {
					font-size: 14px;
				}

				.phoen_log_sign_link_desktop i {
					font-size: 14px;
				}
			</style>
<meta name="referrer" content="always" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2864127-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2864127-3');
</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.labrujula24.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ac339ff8-99a8-42ff-ab79-18576e0f887f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Brújula 24";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://www.labrujula24.com";
oneSignal_options['path'] = "https://www.labrujula24.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere enviarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(podés de-suscribirte cuando quieras)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.labrujula24.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Hacé click en Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscripto a las Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurá las notificaciones de este sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBITE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DE-SUSCRIBITE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguí estas instrucciones para aceptar las Notificaciones';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.labrujula24.com/notas/2020/01/23/crimen-de-fernando-la-zapatilla-que-puede-ser-clave-y-la-pericia-para-identificar-al-asesino-n37732/amp/"><link rel="icon" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-270x270.png" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js"></script>
<script>
            var div_1_sizes = [
                [300, 250]
            ];
            var div_2_sizes = [
                [300, 250]
               
            ];
            var PREBID_TIMEOUT = 1000;
            var FAILSAFE_TIMEOUT = 3000;

            var adUnits = [
                {
                    code: 'div-gpt-ad-1545309230160-0',
                    mediaTypes: {
                        banner: {
                            sizes: div_1_sizes
                        }
                    },
                    bids: [{
                        bidder: 'teads',
                        params: {
                            placementId: 101015,
                            pageId: 93251
                        }
                    }]
                }
            ];

            // ======== DO NOT EDIT BELOW THIS LINE =========== //
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {
                googletag.pubads().disableInitialLoad();
            });

            var pbjs = pbjs || {};
            pbjs.que = pbjs.que || [];

            pbjs.que.push(function() {
                pbjs.addAdUnits(adUnits);
                pbjs.requestBids({
                    bidsBackHandler: initAdserver,
                    timeout: PREBID_TIMEOUT
                });
            });

            function initAdserver() {
                if (pbjs.initAdserverSet) return;
                pbjs.initAdserverSet = true;
                googletag.cmd.push(function() {
                    pbjs.que.push(function() {
                        pbjs.setTargetingForGPTAsync();
                        googletag.pubads().refresh();
                    });
                });
            }
            // in case PBJS doesn't load
            setTimeout(function() {
                initAdserver();
            }, FAILSAFE_TIMEOUT);	
			
googletag.cmd.push(function() {
googletag.defineSlot('/49141173/ROS_PREBID_01', [300, 250], 'div-gpt-ad-1545309230160-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
	</script>

<script>
		var adcase = { styles: {}, light:true };

		// set open/close push button text or images
		adcase.styles.push = {
			iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
				+ "font-family:Arial;font-size:11px;padding:3px;background-color:white;"
				+ "text-align:center",
			openIconHTML : "[ABRIR]",
			closeIconHTML: "[CERRAR]" };
    </script>
<script>
		var ads = { styles: {}, light:true };

		// set open/close push button text or images
		ads.styles.push = {
			iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
				+ "font-family:Arial;font-size:11px;padding:3px;background-color:white;"
				+ "text-align:center",
			openIconHTML : "[ABRIR]",
			closeIconHTML: "[CERRAR]" };

		var googletag = googletag || {cmd:[]};
    </script>
<script async="async" src='https://www.labrujula24.com/js/adcase.js?v20191003-1327'></script>
<script type="text/javascript">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</script>

</head>
<body class="post-template-default single single-post postid-37732 single-format-standard theme-lb24 woocommerce-no-js elementor-default">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation_v3.png" alt="La Brújula 24" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-471"><a href="/">Bahía Hoy</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413"><a href="https://www.labrujula24.com/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-18354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18354"><a href="https://www.labrujula24.com/mejorvuelta/">Mejor Vuelta</a></li>
</ul>
</li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://www.labrujula24.com/region/">La región</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-495"><a href="https://www.labrujula24.com/fallecimientos/">Fallecimientos</a>
<ul class="sub-menu">
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://www.labrujula24.com/fallecimientos/">Bahía Blanca</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.labrujula24.com/fallecimientos/punta-alta/">Punta Alta</a></li>
</ul>
</li>
<li id="menu-item-1180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.labrujula24.com/clima/">Clima</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://www.labrujula24.com/cine/">Cine &#038; Series</a></li>
<li id="menu-item-1326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1326"><a href="https://www.labrujula24.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481"><a target="_blank" rel="noopener noreferrer" href="/radio/vivo/">Radio en vivo</a></li>
</ul></div>
</nav>
</div>
<div id="mvp-fly-wapublicidad-wrap">
<span class="mvp-fly-soc-head">WhatsApp de Publicidad</span>
<ul class="mvp-fly-soc-list left relative">
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://wa.me/542914750190" target="_blank" class="fa fa-whatsapp fa-2"></a></li>
</ul>
</ul>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Seguinos</span>
<ul class="mvp-fly-soc-list left relative">
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://facebook.com/labrujula24" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/labrujula24" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/labrujula24ok" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.labrujula24.com/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-471"><a href="/">Bahía Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413"><a href="https://www.labrujula24.com/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18354"><a href="https://www.labrujula24.com/mejorvuelta/">Mejor Vuelta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://www.labrujula24.com/region/">La región</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-495"><a href="https://www.labrujula24.com/fallecimientos/">Fallecimientos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://www.labrujula24.com/fallecimientos/">Bahía Blanca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.labrujula24.com/fallecimientos/punta-alta/">Punta Alta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.labrujula24.com/clima/">Clima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://www.labrujula24.com/cine/">Cine &#038; Series</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1326"><a href="https://www.labrujula24.com/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481"><a target="_blank" rel="noopener noreferrer" href="/radio/vivo/">Radio en vivo</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.labrujula24.com/"><img itemprop="logo" src="https://www.labrujula24.com/img/w19/logo_lb24_v5_com.png" alt="La Brújula 24" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation_v3.png" alt="La Brújula 24" data-rjs="2" /></a>
<h2 class="mvp-logo-title">La Brújula 24</h2>
<div class="mvp-drop-nav-title left">
<h4>Crimen de Fernando: la zapatilla que puede ser clave y la pericia para identificar al asesino</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">

</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class="mvp-main-box">

<div id='div-gpt-ad-1372085411666-6' style='width:100%; text-align: center; clear: both; margin-bottom: 20px'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-6'); });
</script>
</div>
</div> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.labrujula24.com/notas/2020/01/23/crimen-de-fernando-la-zapatilla-que-puede-ser-clave-y-la-pericia-para-identificar-al-asesino-n37732/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><span class="mvp-post-cat left">Villa Gesell</span></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Crimen de Fernando: la zapatilla que puede ser clave y la pericia para identificar al asesino</h1>
<span class="mvp-post-excerpt left"><div class="at-above-post addthis_tool" data-url="https://www.labrujula24.com/notas/2020/01/23/crimen-de-fernando-la-zapatilla-que-puede-ser-clave-y-la-pericia-para-identificar-al-asesino-n37732/"></div>
<p>La semana que viene se llevará a cabo la denominada prueba de scopometría. Mediante este test buscan saber de quién le dio el puntapié que terminó con la vida de este joven.</p>
<div class="at-below-post addthis_tool" data-url="https://www.labrujula24.com/notas/2020/01/23/crimen-de-fernando-la-zapatilla-que-puede-ser-clave-y-la-pericia-para-identificar-al-asesino-n37732/"></div>
<p></p>
</span>
<div class="mvp-author-info-wrap left relative">


<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-23">23.01.2020 | 17:43</time></span>
<meta itemprop="dateModified" content="2020-01-23" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">

</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="750" height="422" src="https://www.labrujula24.com/wp-content/uploads/2020/01/rugbiers-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/rugbiers-2.jpg 750w, https://www.labrujula24.com/wp-content/uploads/2020/01/rugbiers-2-600x338.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /> <meta itemprop="url" content="https://www.labrujula24.com/wp-content/uploads/2020/01/rugbiers-2.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="422">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative"><div id="textbody">
<div class="at-above-post addthis_tool" data-url="https://www.labrujula24.com/notas/2020/01/23/crimen-de-fernando-la-zapatilla-que-puede-ser-clave-y-la-pericia-para-identificar-al-asesino-n37732/"></div>
<p>Eran cerca de las 9 de la mañana del sábado y&nbsp;los diez rugbiers acusados de asesinar a golpes a Fernandez Báez Sosa estaban tirados en el piso con precintos en las muñecas&nbsp;junto a efectivos de la DDI de Villa Gesell de la Policía Bonaerense listos para llevárselos. En paralelo, dentro de la casa alquilada por los acusados,&nbsp;el fiscal Walter Mercuri, que intervino originalmente en el caso,&nbsp;encontraba entre 19 pares esparcidos a lo largo de la casa unas zapatillas oscuras de lona, de corte moderno, manchadas con sangre en la punta y en el costado izquierdo.</p>
<p>Al mismo tiempo,&nbsp;en la morgue de Pinamar, donde se hacía la autopsia al cuerpo de la víctima, se comprobó que sobre el cadáver había quedado la marca del calzado&nbsp;que le dio el golpe final. No se tardó mucho en comprobar a simple vista que había una coincidencia. Entonces, solo hace falta&nbsp;saber de manera científica a quién le corresponden, a quién le cabe ese par.</p>
<p>Gracias a estos descubrimientos, la semana que viene&nbsp;se llevará a cabo la denominada prueba de scopometría, quizás la más importante que se adjuntará el expediente junto a las filmaciones y las ruedas de reconocimiento.&nbsp;Es el test criminalístico de observación y medición de marcas –aplicable para ropa, tarjetas de crédito, sellos y hasta marcas de neumáticos en el pavimento– que&nbsp;apunta a comprobar de manera concreta que la zapatilla ensangrentada encontrada en la casa de los rugbiers es la que habría usado uno de los dos acusados&nbsp;hasta ahora de la autoría material,&nbsp;Máximo Thomsen o Ciro Pertossi, para darle a Fernando el golpe.</p>
<p>El dato de la coincidencia entre la marca en el cadáver y la zapatilla&nbsp;consta en el expediente desde ese mismo sábado.&nbsp;El fiscal Mercuri le envió esa misma mañana&nbsp;una foto del calzado a la forense que hacía la autopsia&nbsp;para que la compare con la marca que había quedado impresa en el cadáver. A su vez se la reenviaron&nbsp;al perito criminalista de rastros que intervino en la casa de los rugbiers, quien confirmó que la suela marcada en el cuerpo es la misma que la de la zapatilla secuestrada.</p>
<p>La hipótesis que sostiene la fiscal de la causa, que desde el domingo es Verónica Zamboni,&nbsp;es que la zapatilla pertenece precisamente a Ciro Pertossi: su hermano Luciano y su primo Lucas están imputados como partícipes necesarios.</p>
<p>“Esta más que claro que la suela del calzado y lo que se ve en el cuerpo coinciden. No hay dudas. Sin embargo será clave el resultado que arroje el estudio de scopometría&nbsp;porque de esa manera quedará asentado de manera científica”, cuentan fuentes de la fiscalía.</p>
<p> En este estudio criminalístico no solo se evalúa la coincidencia entre la impresión del cuerpo y la suela de la zapatilla. También se analizan&nbsp;las “marcas” que una persona deja en el calzado al usarlo.&nbsp;Es decir,&nbsp;las deformaciones que se van produciendo que son típicas de la pisada de cada persona.&nbsp;También se observan detalles como el talle, además del ancho y largo de la zapatilla. </p>
<p>(Fuente: Infobae)</p>
<div class="at-below-post addthis_tool" data-url="https://www.labrujula24.com/notas/2020/01/23/crimen-de-fernando-la-zapatilla-que-puede-ser-clave-y-la-pericia-para-identificar-al-asesino-n37732/"></div> </div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.labrujula24.com/notas/2020/01/23/despierta-corazon-la-cumbia-que-habla-de-la-importancia-del-rcp-n37702/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">No te pierdas</span>
<p>"Despierta Corazón", la cumbia que habla de la importancia del RCP</p>
</div>
</div>
</div>
</div>
</a>
</div>
 </div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.labrujula24.com/img/w19/logo_lb24_v5_com.png" />
<meta itemprop="url" content="https://www.labrujula24.com/img/w19/logo_lb24_v5_com.png">
</div>
<meta itemprop="name" content="La Brújula 24">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1545309230160-0' style="clear: both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545309230160-0'); });
</script>
</div>
<hr class='dotted' />

<div id='div-gpt-ad-1373991952479-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373991952479-0'); });
</script>
</div> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te puede interesar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1372085411666-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-0'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1372085411666-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-1'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1380912187951-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380912187951-0'); });
</script>
</div>
<div class="ad-sep"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5922699194716681" data-ad-slot="4759128295"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ad-sep"></div>
</div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">

<a href="https://www.labrujula24.com/notas/2020/01/23/crimen-de-fernando-la-zapatilla-que-puede-ser-clave-y-la-pericia-para-identificar-al-asesino-n37732/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/01/rugbiers-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/rugbiers-2-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/01/rugbiers-2-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/01/rugbiers-2-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Villa Gesell</span>
</div>
<h2>Crimen de Fernando: la zapatilla que puede ser clave y la pericia para identificar al asesino</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2020/01/23/alberto-fernandez-no-pudo-reunirse-con-putin-el-mandatario-ruso-llego-tarde-n37724/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/01/albertoisrael-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/albertoisrael-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/01/albertoisrael-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/01/albertoisrael-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">En Israel</span>
</div>
<h2>Alberto Fernández no pudo reunirse con Putín: el mandatario ruso llegó tarde</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2020/01/23/rafa-nadal-le-dio-un-pelotazo-a-una-alcanzapelotas-y-se-disculpo-con-un-calido-gesto-n37720/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/01/nadal-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/nadal-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/01/nadal-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/01/nadal-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tenis</span>
</div>
<h2>Rafa Nadal le dio un pelotazo a una alcanzapelotas y se disculpó con un cálido gesto</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2020/01/23/tiziano-pelea-por-su-vida-asi-sigue-el-nene-que-sufrio-quemaduras-en-un-incendio-n37710/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/01/e810ec85-8e29-40a5-9c01-c3e18f9f593a-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/e810ec85-8e29-40a5-9c01-c3e18f9f593a-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/01/e810ec85-8e29-40a5-9c01-c3e18f9f593a-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/01/e810ec85-8e29-40a5-9c01-c3e18f9f593a-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">En el Hospital Garraham</span>
</div>
<h2>Tiziano pelea por su vida: así sigue el nene que sufrió graves quemaduras</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2020/01/23/schargrodsky-sobre-la-finalizacion-del-autodromo-fue-un-proceso-muy-duro-n37705/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/01/autodromobahia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/autodromobahia-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/01/autodromobahia-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/01/autodromobahia-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Automovilismo</span>
</div>
<h2>Saschrgorodsky sobre la finalización del autódromo: "Fue un proceso muy duro"</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1372085411666-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-2'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1382402306456-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382402306456-0'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1372085411666-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-3'); });
</script>
</div>
<div class="ad-sep"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9384090011151341" data-ad-slot="4933372115"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</section>
</div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Lo más leído</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.labrujula24.com/notas/2020/01/22/la-historia-del-joven-sirio-que-escapo-de-la-guerra-y-hoy-busca-trabajo-en-bahia-n37561/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/01/sirio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/sirio-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/01/sirio-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/01/sirio-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/01/sirio-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/01/sirio.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/01/sirio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/sirio-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/01/sirio-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/01/sirio-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">se dijo en la brújula TV</span>
</div>
<p>La dura historia del joven sirio que escapó de la guerra y hoy busca trabajo en Bahía</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/01/22/murio-el-piguense-que-mato-a-su-pareja-delante-de-sus-hijos-n37583/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/01/femisidio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/femisidio-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/01/femisidio-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/01/femisidio-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/01/femisidio-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/01/femisidio.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/01/femisidio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/femisidio-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/01/femisidio-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/01/femisidio-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Había intentado suicidarse</span>
</div>
<p>Murió el pigüense que mató a su pareja delante de sus hijos</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/01/22/vecinos-enardecidos-intentaron-linchar-a-un-supuesto-abusador-n37580/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2019/07/sirenas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/07/sirenas-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2019/07/sirenas-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2019/07/sirenas-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2019/07/sirenas-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2019/07/sirenas.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/07/sirenas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/07/sirenas-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/07/sirenas-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/07/sirenas-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Barrio Mariano Moreno</span>
</div>
<p>Vecinos enardecidos intentaron linchar a un supuesto abusador</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/01/22/se-espera-un-jueves-muy-caluroso-n37557/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/01/calor-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/calor-3-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/01/calor-3-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/01/calor-3-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/01/calor-3-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/01/calor-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/01/calor-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/calor-3-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/01/calor-3-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/01/calor-3-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Clima</span>
</div>
<p>Se espera un jueves muy caluroso</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/01/23/se-quedo-sin-frenos-y-volco-el-camion-cargado-con-trigo-n37597/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/01/camión-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/camión-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/01/camión-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/01/camión-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/01/camión-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/01/camión.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/01/camión-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/camión-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/01/camión-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/01/camión-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Rotonda de Grünbein</span>
</div>
<p>Se quedó sin frenos y volcó el camión cargado con trigo</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/01/23/marihuana-el-gobierno-evalua-despenalizar-el-consumo-y-cultivo-n37605/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/01/marihuana-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/marihuana-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/01/marihuana-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/01/marihuana-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/01/marihuana-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/01/marihuana.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/01/marihuana-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/marihuana-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/01/marihuana-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/01/marihuana-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ministerio de Seguridad</span>
</div>
<p>Marihuana: el Gobierno evalúa despenalizar el consumo y cultivo</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/01/22/villa-mitre-le-gano-a-sansinena-y-avanzo-de-ronda-n37586/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/01/villa-mitre-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/villa-mitre-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/01/villa-mitre-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/01/villa-mitre-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/01/villa-mitre-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/01/villa-mitre.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/01/villa-mitre-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/villa-mitre-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/01/villa-mitre-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/01/villa-mitre-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Copa Argentina</span>
</div>
<p>Villa Mitre le ganó sobre el final a Sansinena y selló el pase a la siguiente fase</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/01/22/la-prepaga-no-me-da-los-medicamentos-y-no-quiero-que-se-muera-n37567/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/01/prepaga-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/prepaga-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/01/prepaga-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/01/prepaga-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/01/prepaga-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/01/prepaga.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/01/prepaga-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/01/prepaga-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/01/prepaga-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/01/prepaga-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Su marido tiene cáncer</span>
</div>
<p>"La prepaga no me da los medicamentos y no quiero que se muera"</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<div id="flotante3">

<div id='div-gpt-ad-1383347093871-0' style='width:260px; height:600px; '>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383347093871-0'); });
</script>
</div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation.png" alt="La Brújula 24" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://facebook.com/labrujula24" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/labrujula24" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/labrujula24ok" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.labrujula24.com/conocenos/">Conocenos</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="https://www.labrujula24.com/contacto/">Contacto</a></li>
<li id="menu-item-26788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26788"><a href="https://publicidad.labrujula24.com">Publicidad-Mediakit</a></li>
<li id="menu-item-1356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1356"><a href="https://www.labrujula24.com/investiga/">Investigación</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-718"><a href="https://www.labrujula24.com/politicas-privacidad/">Políticas de Privacidad</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2007-2020 - La Brújula 24 - Todos los derechos reservados</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-175886d9d136c6bb36652eeb642e96c2","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='pwlp-select-css2-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce-login-and-registration-pro/assets/css/font-awesome.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='pwlp-select-css4-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce-login-and-registration-pro/assets/css/animation.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='pwlp-select-css5-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce-login-and-registration-pro/assets/css/font.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.labrujula24.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.labrujula24.com\/carrito\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3499d3838915a762cfc516b9f55f7ccf","fragment_name":"wc_fragments_3499d3838915a762cfc516b9f55f7ccf","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.labrujula24.com","ajax_url":"https:\/\/www.labrujula24.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/retina.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.2.5#pubid=ra-5a73565f05c394c2'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce-login-and-registration-pro/assets/js/perfect-scrollbar.jquery.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_log_ajaxurl = {"ajaxurl":"https:\/\/www.labrujula24.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce-login-and-registration-pro/assets/js/custom.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.5' async='async'></script>
<div style='display:none'>
<div id='div-gpt-ad-1516896130824-0' data-format='interstitial'>
<script>googletag.cmd.push(function() { 
              googletag.display('div-gpt-ad-1516896130824-0'); });</script>
</div>
</div>

<script type="text/javascript" class="teads" async src="//a.teads.tv/page/60460/tag"></script>
</body>
</html>


