<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.labrujula24.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.labrujula24.com/wp-content/uploads/2019/12/estacionamiento.jpg" />
<meta name="twitter:image" content="https://www.labrujula24.com/wp-content/uploads/2019/12/estacionamiento.jpg" />
<meta property="og:url" content="https://www.labrujula24.com/notas/2019/12/21/prestacion-de-servicios-durante-el-martes-24-y-miercoles-25-2-n32782/" />
<meta property="og:title" content="Prestación de servicios durante el martes 24 y miércoles 25" />
<meta property="og:description" content="Municipio de Bahía BlancaEl asueto regirá desde la hora 13 del próximo lunes. La atención al público se reanudará el jueves 26. Transporte público de pasajerosEl 24 funcionará con frecuencias de sábado. El último envío partirá desde cada cabecera a las 20. El 25 el servicio funcionará de 7 a 21, con cronograma de domingo.Servicio [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.labrujula24.com/notas/2019/12/21/prestacion-de-servicios-durante-el-martes-24-y-miercoles-25-2-n32782/">
<meta name="twitter:title" content="Prestación de servicios durante el martes 24 y miércoles 25">
<meta name="twitter:description" content="Municipio de Bahía BlancaEl asueto regirá desde la hora 13 del próximo lunes. La atención al público se reanudará el jueves 26. Transporte público de pasajerosEl 24 funcionará con frecuencias de sábado. El último envío partirá desde cada cabecera a las 20. El 25 el servicio funcionará de 7 a 21, con cronograma de domingo.Servicio [&hellip;]">
<meta property="fb:app_id" content="178366888858439">
<title>Prestación de servicios durante el martes 24 y miércoles 25 - La Brújula 24</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Brújula 24 &raquo; Feed" href="https://www.labrujula24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Brújula 24 &raquo; RSS de los comentarios" href="https://www.labrujula24.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.labrujula24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.labrujula24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://www.labrujula24.com/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css' href='https://www.labrujula24.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.labrujula24.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.labrujula24.com/wp-content/themes/lb24/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.labrujula24.com/wp-content/themes/lb24/css/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.labrujula24.com/wp-content/themes/lb24/font-awesome/css/font-awesome.css?ver=5.2.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNoto+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.labrujula24.com/wp-content/themes/lb24/css/media-queries.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.labrujula24.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.labrujula24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labrujula24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.labrujula24.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Apareció el campeón: &quot;Feti&quot; Caputo ganó la final de la sexta del Estival' href='https://www.labrujula24.com/notas/2019/12/21/aparecio-el-campeon-feti-caputo-gano-la-final-de-la-sexta-del-estival-n32779/' />
<link rel='next' title='Horarios de la línea 505 al complejo recreativo Maldonado' href='https://www.labrujula24.com/notas/2019/12/21/horarios-de-la-linea-505-al-complejo-recreativo-maldonado-n32785/' />
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel="canonical" href="https://www.labrujula24.com/notas/2019/12/21/prestacion-de-servicios-durante-el-martes-24-y-miercoles-25-2-n32782/" />
<link rel='shortlink' href='https://www.labrujula24.com/?p=32782' />
<link rel="alternate" type="application/json+oembed" href="https://www.labrujula24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labrujula24.com%2Fnotas%2F2019%2F12%2F21%2Fprestacion-de-servicios-durante-el-martes-24-y-miercoles-25-2-n32782%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.labrujula24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labrujula24.com%2Fnotas%2F2019%2F12%2F21%2Fprestacion-de-servicios-durante-el-martes-24-y-miercoles-25-2-n32782%2F&#038;format=xml" />
<style>
				
            /* Login Signup popup */
           .phoen_log_sign_tooltip {
				background: #ffffff none repeat scroll 0 0;
				border: 1px solid #eee;
				border-radius: 4px;
				box-shadow: 0 1px 2px 0 #ccc;
				color: #464646;
				min-width: 165px;
				padding: 0px;
				position: absolute;
				right: 0;
				top: 35px;
				width: auto;
				z-index: 9;
			}
			.phoen_log_sign_tooltip::after {
				border-color: transparent transparent #ccc;
				border-style: solid;
				border-width: 6px;
				bottom: 100%;
				content: "";
				position: absolute;
				right: 15px;
			}
           .phoen_log_sign_tooltip p {
				margin: 0;
				padding: 8px 10px;
				transition: all 0.2s ease;
			}
			
			 .phoen_log_sign_tooltip a {
				 color: #242422;
				 text-decoration: none;
				 display: block;
				 transition: all 0.2s ease;
			 }
			 
			 .phoen_logout_link p:hover {
				background-color: #745f5a;
				color: #fff;
				 border-radius: 4px;
				transform: scale(1.02);
			}
			
			.phoen_logout_link p:hover a {
				color: #fff;
			}
            .phoen_log_sign_tooltip span.text_br_span {display: block;} 
            .phoen_log_sign_tooltip a {margin-right: 7px;}
            .phoen_log_sign_tooltip a:last-child {margin-right: 0;}
            .phoen_logout_link {position: relative;}
			 .phoen_logout_linkm {position: relative;}
			 .phoen_logout_link_login {position: relative;}
			 .phoen_logout_link_loginm {position: relative;}
			 .phoen_logout_link_signup {position: relative;}
			 .phoen_logout_link_signupm {position: relative;}
			 
			 .register_popup .register_popup_left img.logo_class {display: block; margin: 0 auto;}
			 
			 .login_account_form .text_style1 {text-align: left;}
			 .login_account_form .text_style1 .pop-custom-field-label span.required {color: #f23434;}
			 
            </style>
<script>
				
				  var recaptcha1;
				  
				  var recaptcha2;
				  
				  var recaptcha3;
				  
				  var myCallBack = function() {
					  
					if( jQuery('#g-recaptcha1').length == 1 )
					{
						
						recaptcha1 = grecaptcha.render('g-recaptcha1', {
							
						  'sitekey' : '',
						  
						  'theme' : 'light'
						  
						});
						
					}
					
					if( jQuery('#g-recaptcha2').length == 1 )
					{
						
						recaptcha2 = grecaptcha.render('g-recaptcha2', {
							
						  'sitekey' : '',
						  
						  'theme' : 'light'
						  
						});
						
					}
					
					if( jQuery('#g-recaptcha3').length == 1 )
					{
						
						recaptcha3 = grecaptcha.render('g-recaptcha3', {
							
						  'sitekey' : '',
						  
						  'theme' : 'light'
						  
						});
					
					}
					
				  };
				</script>
<style>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</style>
<script>
				
					var woocommerce_lsphe_params = {
						
						entrance : "bounceIn",
						
						exit : "bounceOutUp"
						
					}
					
					//console.log( woocommerce_lsphe_params.entrance );
				
				</script>
<style>
					#login_data_dropdown {
					  /*background: #000 none repeat scroll 0 0; border-radius: 5px;*/					 
					  clear: both;					  
					  float: left;
					  margin-top: 5px;
					  padding: 25px 2% 2%;
					  position: absolute;
					  top: 9px;
					  z-index: -1;
					  visibility:hidden;opacity:0;					  
					}
					#login_data_dropdown.show_login_dropdown{z-index: 2;visibility:visible;opacity:1;}
					
					#signup_data_dropdown {
					  /*background: #000 none repeat scroll 0 0;border-radius: 5px;*/					  
					  clear: both;					  
					  float: left;
					  margin-top: 5px;
					  padding: 25px 2% 2%;
					  position: absolute;
					  top: 9px;
					  z-index: -1;
					  visibility:hidden;opacity:0;
					}
					#signup_data_dropdown.show_signup_dropdown{z-index: 2;visibility:visible;opacity:1;}
					
					.ext-nav > li {
						display: inline-block;
						margin-right: 15px;
						position: relative;
					}
					
					.ui-datepicker.ui-widget.ui-widget-content.ui-helper-clearfix.ui-corner-all {
						z-index: 99999999 !important;
					}
					
					.phoe_log_h_m {
						text-align: center;
					}
					.xdsoft_datetimepicker.xdsoft_noselect{
						z-index:99999;
					}
				</style>
<div class="phoe_both_pop">
<div id="login_data" class="pd-wlrp-wrap" style="display:none">
<div class="woocommerce">
<div class="register_background">
<div class="register_animate animated">
<div class="register_popup">
<div class="style1_close">&times;</div>
<div class="row">
<div class="hs-col-12 ">
<div class="register_popup_left">
<div class="phoe-logo-popup-img">
<img class="logo_class" src="https://www.labrujula24.com/wp-content/uploads/2019/04/logo_lb24_com_navigation.png" alt="logo" />
</div>
<h3 class="login_account_title">INICIÁ SESIÓN</h3>
<div class="phoe_log_h_m">
</div>
<div class="result1" style="padding:0 15px 0 15px;"></div>
<form method="post" id="js_login" class="login_account_form">
<p class="text_style1">
<input type="text" name="username" id="username" placeholder="Usuario o Email"></p>
<p class="text_style1">
<input type="password" name="password" id="password" placeholder="Contraseña"></p>
<p class="register_submit">
<span class="btn_spn">
<input type="submit" name="login" value="ACCEDER" id="login1" />
<span class="loader1" style="display:none;"><img src="https://www.labrujula24.com/wp-content/plugins/woocommerce-login-and-registration-pro/assets/img/ajax-loader.gif" /></span>
</span>
<span class="link_spn">
<a class="forget_password_padding" href="https://www.labrujula24.com/micuenta//lost-password/">Olvidaste tu Contraseña?</a>
<a class="header_signup signup-link forget_password register_signup" href="javascript:void(0)">Registrate</a>
</span>
<input type="hidden" id="_wpnonce" name="_wpnonce" value="fd684f83cf">
<input type="hidden" name="_wp_http_referer" id="wp_http_referer4" value="https://www.labrujula24.com/micuenta/">
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="signup_data" class="pd-wlrp-wrap" style="display:none">
<div class="woocommerce">
<div class="register_background">
<div class="register_animate animated">
<div class="register_popup">
<div class="style_close">&times;</div>
<div class="row">
<div class="hs-col-12 ">
<div class="register_popup_left">
<div class="phoe-logo-popup-img">
<img class="logo_class" src="https://www.labrujula24.com/wp-content/uploads/2019/04/logo_lb24_com_navigation.png" alt="logo" />
</div>
<h3 class="login_account_title">REGISTRATE AHORA</h3>
<div class="phoe_log_h_m">

</div>
<div class="result2" style="padding:0 15px 0 15px;"></div>
<form method="post" id="js_signup" class="login_account_form">
<p class="text_style1 form-row form-row-wide field-align-left">
<input type="text" class="input-text" name="first_name" id="reg_first_name_header" value="" placeholder="Nombre" />
</p>
<p class="text_style1 form-row form-row-wide field-align-right">
<input type="text" class="input-text" name="last_name" id="reg_last_name_header" value="" placeholder="Apellido" />
</p>
<p class="text_style1 form-row form-row-wide field-align-right">
<input type="email" class="input-text" name="email" id="reg_email_header" value="" placeholder="Email" /></p>
<p class="text_style1 form-row form-row-wide field-align-right">
<input type="password" class="input-text" name="password" id="reg_password_header" placeholder="Contraseña" /></p>

<p class="text_style1 form-row form-row-wide field-align-right">
<input type="password" class="input-text" name="cpassword" id="reg_cpassword_header" placeholder="Confirmar contraseña" />
</p>
<p class="res_term_link form-row terms">
<input type="checkbox" id="checkbox1" name="terms" class="input-checkbox" />
<label for="checkbox1">He le&iacute;do y acepto los
<a href="https://www.labrujula24.com/politicas-privacidad/" target="_blank">
t&eacute;rminos y condiciones
</a>
</label>
</p>
<p class="register_submit signup_page">
<span class="btn_spn">
<input id="pop_signup_submit" type="submit" name="register_header" value="REGISTRARME">
<span class="loader_reg" style="display:none;"><img src="https://www.labrujula24.com/wp-content/plugins/woocommerce-login-and-registration-pro/assets/img/ajax-loader.gif" /></span>
</span>
<span class="link_spn">
<a class="header_login header_login_color" href="javascript:void(0)">INICIAR SESIÓN</a>
</span>
<input type="hidden" id="_wpnonce" name="_wpnonce" value="70c2c9e9dd">
<input type="hidden" name="_wp_http_referer" id="wp_http_referer2" value="//www.labrujula24.com/notas/2019/12/21/prestacion-de-servicios-durante-el-martes-24-y-miercoles-25-2-n32782/">
</p>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<script>

										jQuery(document).ready(function($){
											// alert(4545);
																					$('.phoe_both_pop').click(function(event) { 
												if(!$(event.target).closest('.register_popup').length) {
													if($('.register_popup').is(":visible")) {
														jQuery('#login_data').fadeOut();
														jQuery('#signup_data').fadeOut();
													}
												}        
											}); 
																					jQuery('.style1_close').click(function () {
												
												jQuery('.animated').addClass(woocommerce_lsphe_params.exit);
												
												setTimeout(function(){
																						
													jQuery('#login_data').fadeOut();
											
												}, 2000);
												
												setTimeout(function(){
																						
													jQuery('.animated').removeClass(woocommerce_lsphe_params.exit);
													
												}, 2500);
											
											});
											
											jQuery('.style_close').click(function () {
									
												jQuery('.animated').addClass(woocommerce_lsphe_params.exit);

												setTimeout(function(){
																						
													jQuery('#signup_data').fadeOut();
											
												}, 2000);
												
												setTimeout(function(){
																						
													jQuery('.animated').removeClass(woocommerce_lsphe_params.exit);

												}, 2500);
											
											});

										});

									</script>
</div>
<style>
				.phoen_log_sign_link_mobile i {
					font-size: 14px;
				}

				.phoen_log_sign_link_desktop i {
					font-size: 14px;
				}
			</style>
<meta name="referrer" content="always" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.labrujula24.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ac339ff8-99a8-42ff-ab79-18576e0f887f';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Brújula 24";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://www.labrujula24.com";
oneSignal_options['path'] = "https://www.labrujula24.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere enviarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(podés de-suscribirte cuando quieras)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.labrujula24.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Hacé click en Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click para recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscripto a las Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurá las notificaciones de este sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBITE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DE-SUSCRIBITE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguí estas instrucciones para aceptar las Notificaciones';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.labrujula24.com/notas/2019/12/21/prestacion-de-servicios-durante-el-martes-24-y-miercoles-25-2-n32782/amp/"><link rel="icon" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-270x270.png" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js"></script>
<script>
            var div_1_sizes = [
                [300, 250]
            ];
            var div_2_sizes = [
                [300, 250]
               
            ];
            var PREBID_TIMEOUT = 1000;
            var FAILSAFE_TIMEOUT = 3000;

            var adUnits = [
                {
                    code: 'div-gpt-ad-1545309230160-0',
                    mediaTypes: {
                        banner: {
                            sizes: div_1_sizes
                        }
                    },
                    bids: [{
                        bidder: 'teads',
                        params: {
                            placementId: 101015,
                            pageId: 93251
                        }
                    }]
                }
            ];

            // ======== DO NOT EDIT BELOW THIS LINE =========== //
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {
                googletag.pubads().disableInitialLoad();
            });

            var pbjs = pbjs || {};
            pbjs.que = pbjs.que || [];

            pbjs.que.push(function() {
                pbjs.addAdUnits(adUnits);
                pbjs.requestBids({
                    bidsBackHandler: initAdserver,
                    timeout: PREBID_TIMEOUT
                });
            });

            function initAdserver() {
                if (pbjs.initAdserverSet) return;
                pbjs.initAdserverSet = true;
                googletag.cmd.push(function() {
                    pbjs.que.push(function() {
                        pbjs.setTargetingForGPTAsync();
                        googletag.pubads().refresh();
                    });
                });
            }
            // in case PBJS doesn't load
            setTimeout(function() {
                initAdserver();
            }, FAILSAFE_TIMEOUT);	
			
googletag.cmd.push(function() {
googletag.defineSlot('/49141173/ROS_PREBID_01', [300, 250], 'div-gpt-ad-1545309230160-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
	</script>

<script>
		var adcase = { styles: {}, light:true };

		// set open/close push button text or images
		adcase.styles.push = {
			iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
				+ "font-family:Arial;font-size:11px;padding:3px;background-color:white;"
				+ "text-align:center",
			openIconHTML : "[ABRIR]",
			closeIconHTML: "[CERRAR]" };
    </script>
<script>
		var ads = { styles: {}, light:true };

		// set open/close push button text or images
		ads.styles.push = {
			iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
				+ "font-family:Arial;font-size:11px;padding:3px;background-color:white;"
				+ "text-align:center",
			openIconHTML : "[ABRIR]",
			closeIconHTML: "[CERRAR]" };

		var googletag = googletag || {cmd:[]};
    </script>
<script async="async" src='https://www.labrujula24.com/js/adcase.js?v20191003-1327'></script>
<script type="text/javascript">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</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2864127-3', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body class="post-template-default single single-post postid-32782 single-format-standard theme-lb24 woocommerce-no-js elementor-default">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation_v3.png" alt="La Brújula 24" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-471"><a href="/">Bahía Hoy</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413"><a href="https://www.labrujula24.com/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-18354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18354"><a href="https://www.labrujula24.com/mejorvuelta/">Mejor Vuelta</a></li>
</ul>
</li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://www.labrujula24.com/region/">La región</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-495"><a href="https://www.labrujula24.com/fallecimientos/">Fallecimientos</a>
<ul class="sub-menu">
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://www.labrujula24.com/fallecimientos/">Bahía Blanca</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.labrujula24.com/fallecimientos/punta-alta/">Punta Alta</a></li>
</ul>
</li>
<li id="menu-item-1180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.labrujula24.com/clima/">Clima</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://www.labrujula24.com/cine/">Cine &#038; Series</a></li>
<li id="menu-item-1326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1326"><a href="https://www.labrujula24.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481"><a target="_blank" rel="noopener noreferrer" href="/radio/vivo/">Radio en vivo</a></li>
</ul></div>
</nav>
</div>
<div id="mvp-fly-wapublicidad-wrap">
<span class="mvp-fly-soc-head">WhatsApp de Publicidad</span>
<ul class="mvp-fly-soc-list left relative">
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://wa.me/542914750190" target="_blank" class="fa fa-whatsapp fa-2"></a></li>
</ul>
</ul>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Seguinos</span>
<ul class="mvp-fly-soc-list left relative">
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://facebook.com/labrujula24" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/labrujula24" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/labrujula24ok" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.labrujula24.com/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-471"><a href="/">Bahía Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413"><a href="https://www.labrujula24.com/deportes/">Deportes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18354"><a href="https://www.labrujula24.com/mejorvuelta/">Mejor Vuelta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://www.labrujula24.com/region/">La región</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-495"><a href="https://www.labrujula24.com/fallecimientos/">Fallecimientos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://www.labrujula24.com/fallecimientos/">Bahía Blanca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.labrujula24.com/fallecimientos/punta-alta/">Punta Alta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.labrujula24.com/clima/">Clima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://www.labrujula24.com/cine/">Cine &#038; Series</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1326"><a href="https://www.labrujula24.com/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481"><a target="_blank" rel="noopener noreferrer" href="/radio/vivo/">Radio en vivo</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.labrujula24.com/"><img itemprop="logo" src="https://www.labrujula24.com/img/w19/logo_lb24_v5_com.png" alt="La Brújula 24" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation_v3.png" alt="La Brújula 24" data-rjs="2" /></a>
<h2 class="mvp-logo-title">La Brújula 24</h2>
<div class="mvp-drop-nav-title left">
<h4>Prestación de servicios durante el martes 24 y miércoles 25</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<div class="botones-registro-box"><a href="/registro/" class="butn-registro">SUSCRIBITE</a><a href="/micuenta/" class="butn-ingresar">INGRESAR</a></div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class="mvp-main-box">

<div id='div-gpt-ad-1372085411666-6' style='width:100%; text-align: center; clear: both; margin-bottom: 20px'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-6'); });
</script>
</div>
</div> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.labrujula24.com/notas/2019/12/21/prestacion-de-servicios-durante-el-martes-24-y-miercoles-25-2-n32782/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><span class="mvp-post-cat left"></span></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Prestación de servicios durante el martes 24 y miércoles 25</h1>
<div class="mvp-author-info-wrap left relative">


<div class="mvp-author-info-text left relative">
 <div class="mvp-author-info-date left relative">
<span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-21">21.12.2019 | 08:43</time></span>
<meta itemprop="dateModified" content="2019-12-21" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">

</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1000" height="600" src="https://www.labrujula24.com/wp-content/uploads/2019/12/estacionamiento.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/estacionamiento.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2019/12/estacionamiento-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2019/12/estacionamiento-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2019/12/estacionamiento-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2019/12/estacionamiento-600x360.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /> <meta itemprop="url" content="https://www.labrujula24.com/wp-content/uploads/2019/12/estacionamiento.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative"><div id="textbody">
<div class="at-above-post addthis_tool" data-url="https://www.labrujula24.com/notas/2019/12/21/prestacion-de-servicios-durante-el-martes-24-y-miercoles-25-2-n32782/"></div>
<ul><li><strong>Municipio de Bahía Blanca</strong><br>El asueto regirá desde la hora 13 del próximo lunes. La atención al público se reanudará el jueves 26.</li><li><strong>Transporte público de pasajeros</strong><br>El 24 funcionará con frecuencias de sábado. El último envío partirá desde cada cabecera a las 20. El 25 el servicio funcionará de 7 a 21, con cronograma de domingo.<br>Servicio al Conicet: normal el 24 (última salida a las 17.30).</li><li><strong>Residuos domiciliarios</strong><br>El 24 no habrá servicio, el cual se reanudará el 25 en horario nocturno. En General Cerri no habrá actividad en ambas jornadas.</li><li><strong>Sistema de estacionamiento medido y pago</strong><br>No se efectuarán controles desde el lunes a las 13. Se deberán respetar sectores no permitidos, zonas reservadas, paradas de ómnibus y carriles preferenciales.<br>El lunes la oficina de Parquímetros de Chiclana 375 y el puesto barco de Alsina 12 atenderán de 8 a13.</li><li><strong>Hospital Municipal Leónidas Lucero</strong><br>A partir del lunes a las 13, y durante el 24 y 25, estará disponible únicamente el servicio de emergencias.</li><li><strong>Cementerio</strong><br>El 24 estará disponible un servicio de guardia y habrá atención al público de 7.30 a 12. El 25 no prestará servicios. Ambos días la necrópolis permanecerá abierta de 8 a 17.</li><li><strong>Mercado Municipal</strong><br>Los locales trabajarán el 24 en el horario especial de 8.30 a 14, mientras que el 25 permanecerán cerrados.</li></ul>
<div class="at-below-post addthis_tool" data-url="https://www.labrujula24.com/notas/2019/12/21/prestacion-de-servicios-durante-el-martes-24-y-miercoles-25-2-n32782/"></div> </div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://www.labrujula24.com/notas/2019/12/21/horarios-de-la-linea-505-al-complejo-recreativo-maldonado-n32785/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Más adelante</span>
<p>Horarios de la línea 505 al complejo recreativo Maldonado</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.labrujula24.com/notas/2019/12/20/cierre-de-calles-sarmiento-y-rodriguez-por-encuentro-artistico-n32721/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">No te pierdas</span>
<p>Cierre de calles Sarmiento y Rodríguez por encuentro artístico</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.labrujula24.com/img/w19/logo_lb24_v5_com.png" />
<meta itemprop="url" content="https://www.labrujula24.com/img/w19/logo_lb24_v5_com.png">
</div>
<meta itemprop="name" content="La Brújula 24">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1545309230160-0' style="clear: both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545309230160-0'); });
</script>
</div>
<hr class='dotted' />

<div id='div-gpt-ad-1373991952479-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373991952479-0'); });
</script>
</div> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te puede interesar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1372085411666-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-0'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1372085411666-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-1'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1380912187951-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380912187951-0'); });
</script>
</div>
<div class="ad-sep"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5922699194716681" data-ad-slot="4759128295"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ad-sep"></div>
</div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más leídas</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">

<a href="https://www.labrujula24.com/notas/2019/12/25/apenas-tres-alcoholemias-positivas-en-los-controles-realizados-esta-madrugada-n33281/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/12/controlestransito1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/controlestransito1-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/12/controlestransito1-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/12/controlestransito1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">números de la navidad</span>
</div>
<h2>Solo tres alcoholemias positivas en los controles de tránsito</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2019/12/25/la-navidad-bahiense-llega-con-un-dia-calido-y-ventoso-por-la-tarde-n33269/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/12/clima-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/clima-4-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/12/clima-4-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/12/clima-4-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">clima</span>
</div>
<h2>El 25 de diciembre llega a Bahía con un día cálido y ventoso por la tarde</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2019/12/25/gay-envio-a-los-bahienses-un-fuerte-abrazo-como-el-que-le-damos-a-nuestros-familiares-n33262/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/12/gay-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/gay-80x80.jpeg 80w, https://www.labrujula24.com/wp-content/uploads/2019/12/gay-300x300.jpeg 300w, https://www.labrujula24.com/wp-content/uploads/2019/12/gay-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">por la navidad</span>
</div>
<h2>Gay envió a los bahienses "un fuerte abrazo como el que le damos a nuestros familiares"</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2019/12/25/mensaje-de-navidad-alberto-fernandez-pidio-tender-la-mano-a-quienes-sufren-n33257/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
 <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/12/alberto-7-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/alberto-7-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/12/alberto-7-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/12/alberto-7-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">el saludo del presidente</span>
</div>
<h2>Mensaje de Navidad: Fernández pidió "tender la mano a quienes sufren"</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2019/12/25/el-municipio-debio-clausurar-dos-fiestas-privadas-sin-habilitacion-n33250/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/12/Untitled-3-13-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/Untitled-3-13-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/12/Untitled-3-13-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/12/Untitled-3-13-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">esta madrugada</span>
</div>
<h2>Desalojaron dos fiestas privadas sin habilitación</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.labrujula24.com/notas/2019/12/24/kicillof-envio-el-proyecto-de-ley-impositiva-propone-aumentos-de-hasta-el-55-n33209/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/12/kicillof2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/kicillof2-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/12/kicillof2-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/12/kicillof2-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Esperan que se apruebe este jueves</span>
</div>
<h2>Kicillof envió el proyecto de ley impositiva: propone subas de hasta el 55%</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2019/12/24/derogan-protocolo-para-uso-de-armas-y-taser-y-revocan-el-servicio-civico-voluntario-n33189/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/12/serviciocivicovoluntario-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/serviciocivicovoluntario-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/12/serviciocivicovoluntario-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/12/serviciocivicovoluntario-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">paquete de medidas</span>
</div>
<h2>Derogan protocolo para uso de pistolas Taser y el Servicio Cívico Voluntario</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2019/12/24/papa-noel-ahora-maneja-un-colectivo-y-anda-por-bahia-blanca-n33226/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/12/papanoelcolectivo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/papanoelcolectivo-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/12/papanoelcolectivo-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/12/papanoelcolectivo-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Espíritu navideño</span>
</div>
<h2>Papá Noel ahora maneja un colectivo y anda por Bahía Blanca</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2019/12/24/comenzo-el-operativo-para-que-los-comercios-cierren-en-el-horario-previsto-n33216/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/12/empleadosdecomercio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/empleadosdecomercio-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/12/empleadosdecomercio-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/12/empleadosdecomercio-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Vísperas de Navidad</span>
</div>
<h2>Se realizó el operativo para que los comercios cierren en el horario previsto</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2019/12/24/andrea-frigerio-conto-detalles-del-final-de-atav-nadie-imagina-lo-que-va-a-pasar-n33200/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/08/atav2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/08/atav2-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/08/atav2-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/08/atav2-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Restan pocos capítulos</span>
</div>
<h2>Andrea Frigerio contó detalles del final de ATAV: "Nadie imagina lo que va a pasar"</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1372085411666-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-2'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1382402306456-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382402306456-0'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1372085411666-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-3'); });
</script>
</div>
<div class="ad-sep"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9384090011151341" data-ad-slot="4933372115"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</section>
</div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Lo más leído</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.labrujula24.com/notas/2019/12/22/grave-accidente-cerca-de-algarrobo-n32861/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Ruta 22</span>
</div>
<p>Siete muertos en un terrible accidente cerca de Algarrobo</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2019/12/15/murio-el-heladero-que-habia-sido-atropellado-en-la-ruta-n31866/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2019/12/heladero-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/heladero-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2019/12/heladero-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2019/12/heladero-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2019/12/heladero-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2019/12/heladero.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/12/heladero-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/heladero-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/12/heladero-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/12/heladero-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">estaba en el penna</span>
</div>
<p>Murió el heladero que fue atropellado en la ruta</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2019/12/22/hay-un-detenido-por-la-tragedia-en-algarrobo-n32913/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-1-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-1-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-1-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-1-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-1-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-1-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/12/algarrobo-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Accidente fatal</span>
</div>
<p>Hay un detenido por la tragedia en Algarrobo</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2019/12/11/explosion-e-incendio-en-la-termoelectrica-de-ingeniero-white-n31312/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2019/12/termo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/termo-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2019/12/termo-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2019/12/termo-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2019/12/termo-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2019/12/termo.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/12/termo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/termo-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/12/termo-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/12/termo-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Varios llamados al 911</span>
</div>
<p>Explosión e incendio en la termoeléctrica de Ingeniero White</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2019/12/09/la-rosca-esta-que-arde-n30779/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-400x240.gif" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-400x240.gif 400w, https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-300x180.gif 300w, https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-768x461.gif 768w, https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-590x354.gif 590w, https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-600x360.gif 600w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-80x80.gif" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-80x80.gif 80w, https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-150x150.gif 150w, https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-300x300.gif 300w, https://www.labrujula24.com/wp-content/uploads/2017/07/bahia_indiscreta_v5-100x100.gif 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">imperdible</span>
</div>
<p>"La rosca" está que arde</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2019/12/21/la-china-suarez-confirmo-un-embarazo-y-dejo-a-todos-sin-palabras-n32848/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2019/12/china-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/china-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2019/12/china-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2019/12/china-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2019/12/china-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2019/12/china.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/12/china-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/china-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/12/china-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/12/china-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">se agranda la familia</span>
</div>
<p>La China Suárez confirmó un embarazo y dejó a todos sin palabras</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2019/12/21/de-cartonera-a-enfermera-la-emocion-de-maru-tras-rendir-el-ultimo-final-n32798/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2019/12/maruconautoridades-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/maruconautoridades-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2019/12/maruconautoridades-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2019/12/maruconautoridades-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2019/12/maruconautoridades-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2019/12/maruconautoridades.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/12/maruconautoridades-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/12/maruconautoridades-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/12/maruconautoridades-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/12/maruconautoridades-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">ejemplo de vida</span>
</div>
<p>De cartonera a enfermera: la emoción de "Maru" tras rendir el último final</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2019/12/18/alberto-fernandez-aseguro-que-la-caja-para-pagarle-a-los-jubilados-fue-vaciada-n32413/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2019/11/albertofernandez-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/11/albertofernandez-1-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2019/11/albertofernandez-1-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2019/11/albertofernandez-1-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2019/11/albertofernandez-1-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2019/11/albertofernandez-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/11/albertofernandez-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/11/albertofernandez-1-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/11/albertofernandez-1-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/11/albertofernandez-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Almuerzo en la Asociación Empresaria</span>
</div>
<p>Alberto Fernández aseguró que la caja para pagarle a los jubilados "fue vaciada"</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<div id="flotante3">

<div id='div-gpt-ad-1383347093871-0' style='width:260px; height:600px; '>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383347093871-0'); });
</script>
</div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation.png" alt="La Brújula 24" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://facebook.com/labrujula24" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/labrujula24" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/labrujula24ok" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.labrujula24.com/conocenos/">Conocenos</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="https://www.labrujula24.com/contacto/">Contacto</a></li>
<li id="menu-item-26788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26788"><a href="https://publicidad.labrujula24.com">Publicidad-Mediakit</a></li>
<li id="menu-item-1356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1356"><a href="https://www.labrujula24.com/investiga/">Investigación</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-718"><a href="https://www.labrujula24.com/politicas-privacidad/">Políticas de Privacidad</a></li>
</ul></div>
</div>
</div>
</div>
</div>
 <div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2007-2019 - La Brújula 24 - Todos los derechos reservados</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-175886d9d136c6bb36652eeb642e96c2","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='pwlp-select-css2-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce-login-and-registration-pro/assets/css/font-awesome.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='pwlp-select-css4-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce-login-and-registration-pro/assets/css/animation.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='pwlp-select-css5-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce-login-and-registration-pro/assets/css/font.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.labrujula24.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.labrujula24.com\/carrito\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3499d3838915a762cfc516b9f55f7ccf","fragment_name":"wc_fragments_3499d3838915a762cfc516b9f55f7ccf","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.labrujula24.com","ajax_url":"https:\/\/www.labrujula24.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/mvpcustom.js?ver=5.2.5'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/retina.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.2.5#pubid=ra-5a73565f05c394c2'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce-login-and-registration-pro/assets/js/perfect-scrollbar.jquery.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_log_ajaxurl = {"ajaxurl":"https:\/\/www.labrujula24.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce-login-and-registration-pro/assets/js/custom.js?ver=5.2.5'></script>
<div style='display:none'>
<div id='div-gpt-ad-1516896130824-0' data-format='interstitial'>
<script>googletag.cmd.push(function() { 
              googletag.display('div-gpt-ad-1516896130824-0'); });</script>
</div>
</div>

<script type="text/javascript" class="teads" async src="//a.teads.tv/page/60460/tag"></script>
</body>
</html>