<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.labrujula24.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.labrujula24.com/wp-content/uploads/2020/05/uns1.jpg" />
<meta name="twitter:image" content="https://www.labrujula24.com/wp-content/uploads/2020/05/uns1.jpg" />
<meta property="og:url" content="https://www.labrujula24.com/notas/2020/05/13/aclaran-que-el-profesor-que-hizo-comentarios-sexistas-sobre-su-alumna-sera-sancionado-n57869/" />
<meta property="og:title" content="Será sancionado el docente que hizo comentarios sexistas sobre su alumna" />
<meta property="og:description" content="La magister Andrea Montano es la Subsecretaria de Derechos Humanos de la UNS se expresó esta mañana en LA BRÚJULA 24 con relación a la grave situación que se vivió durante una clase virtual en la que se filtró un chat en el que un profesor tiene términos sexistas para con su alumna, mientras conversaba [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.labrujula24.com/notas/2020/05/13/aclaran-que-el-profesor-que-hizo-comentarios-sexistas-sobre-su-alumna-sera-sancionado-n57869/">
<meta name="twitter:title" content="Será sancionado el docente que hizo comentarios sexistas sobre su alumna">
<meta name="twitter:description" content="La magister Andrea Montano es la Subsecretaria de Derechos Humanos de la UNS se expresó esta mañana en LA BRÚJULA 24 con relación a la grave situación que se vivió durante una clase virtual en la que se filtró un chat en el que un profesor tiene términos sexistas para con su alumna, mientras conversaba [&hellip;]">
<meta property="fb:app_id" content="178366888858439">
<title>Será sancionado el docente que hizo comentarios sexistas sobre su alumna - La Brújula 24</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Brújula 24 &raquo; Feed" href="https://www.labrujula24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Brújula 24 &raquo; RSS de los comentarios" href="https://www.labrujula24.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.labrujula24.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.labrujula24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css' href='https://www.labrujula24.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.labrujula24.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.labrujula24.com/wp-content/themes/lb24/style.css?ver=5.2.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://www.labrujula24.com/wp-content/themes/lb24/css/reset.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.labrujula24.com/wp-content/themes/lb24/font-awesome/css/font-awesome.css?ver=5.2.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNoto+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://www.labrujula24.com/wp-content/themes/lb24/css/media-queries.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.labrujula24.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.2.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.labrujula24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labrujula24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.labrujula24.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Profesor de la UNS llamó &quot;carameliten&quot; a una alumna y la invitó a dormir' href='https://www.labrujula24.com/notas/2020/05/13/profesor-de-la-uns-llamo-carameliten-a-una-alumna-y-la-invito-a-dormir-n57853/' />
<link rel='next' title='&quot;Si no se libera internet, no habrá muertos por coronavirus pero sí miles de chicos analfabetos&quot;' href='https://www.labrujula24.com/notas/2020/05/13/si-no-se-libera-internet-no-habra-muertos-por-coronavirus-pero-si-miles-de-chicos-analfabetos-n57882/' />
<meta name="generator" content="WordPress 5.2.6" />
<meta name="generator" content="WooCommerce 3.9.3" />
<link rel="canonical" href="https://www.labrujula24.com/notas/2020/05/13/aclaran-que-el-profesor-que-hizo-comentarios-sexistas-sobre-su-alumna-sera-sancionado-n57869/" />
<link rel='shortlink' href='https://www.labrujula24.com/?p=57869' />
<link rel="alternate" type="application/json+oembed" href="https://www.labrujula24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labrujula24.com%2Fnotas%2F2020%2F05%2F13%2Faclaran-que-el-profesor-que-hizo-comentarios-sexistas-sobre-su-alumna-sera-sancionado-n57869%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.labrujula24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labrujula24.com%2Fnotas%2F2020%2F05%2F13%2Faclaran-que-el-profesor-que-hizo-comentarios-sexistas-sobre-su-alumna-sera-sancionado-n57869%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2864127-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2864127-3');
</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.labrujula24.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ac339ff8-99a8-42ff-ab79-18576e0f887f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Brújula 24";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://www.labrujula24.com";
oneSignal_options['path'] = "https://www.labrujula24.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50aab334-fdef-4f2b-a12a-95c1e616813d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere enviarte notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificaciones';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(podés de-suscribirte cuando quieras)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.labrujula24.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Hacé click en Aceptar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscripto a las Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurá las notificaciones de este sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBITE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DE-SUSCRIBITE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguí estas instrucciones para aceptar las Notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.labrujula24.com/notas/2020/05/13/aclaran-que-el-profesor-que-hizo-comentarios-sexistas-sobre-su-alumna-sera-sancionado-n57869/amp/"><link rel="icon" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.labrujula24.com/wp-content/uploads/2019/04/cropped-lb24_icon-270x270.png" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js"></script>
<script>
            var div_1_sizes = [
                [300, 250]
            ];
            var div_2_sizes = [
                [300, 250]
               
            ];
            var PREBID_TIMEOUT = 1000;
            var FAILSAFE_TIMEOUT = 3000;

            var adUnits = [
                {
                    code: 'div-gpt-ad-1545309230160-0',
                    mediaTypes: {
                        banner: {
                            sizes: div_1_sizes
                        }
                    },
                    bids: [{
                        bidder: 'teads',
                        params: {
                            placementId: 101015,
                            pageId: 93251
                        }
                    }]
                }
            ];

            // ======== DO NOT EDIT BELOW THIS LINE =========== //
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {
                googletag.pubads().disableInitialLoad();
            });

            var pbjs = pbjs || {};
            pbjs.que = pbjs.que || [];

            pbjs.que.push(function() {
                pbjs.addAdUnits(adUnits);
                pbjs.requestBids({
                    bidsBackHandler: initAdserver,
                    timeout: PREBID_TIMEOUT
                });
            });

            function initAdserver() {
                if (pbjs.initAdserverSet) return;
                pbjs.initAdserverSet = true;
                googletag.cmd.push(function() {
                    pbjs.que.push(function() {
                        pbjs.setTargetingForGPTAsync();
                        googletag.pubads().refresh();
                    });
                });
            }
            // in case PBJS doesn't load
            setTimeout(function() {
                initAdserver();
            }, FAILSAFE_TIMEOUT);	
			
googletag.cmd.push(function() {
googletag.defineSlot('/49141173/ROS_PREBID_01', [300, 250], 'div-gpt-ad-1545309230160-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
	</script>

<script>
		var adcase = { styles: {}, light:true };

		// set open/close push button text or images
		adcase.styles.push = {
			iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
				+ "font-family:Arial;font-size:11px;padding:3px;background-color:white;"
				+ "text-align:center",
			openIconHTML : "[ABRIR]",
			closeIconHTML: "[CERRAR]" };
    </script>
<script>
		var ads = { styles: {}, light:true };

		// set open/close push button text or images
		ads.styles.push = {
			iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
				+ "font-family:Arial;font-size:11px;padding:3px;background-color:white;"
				+ "text-align:center",
			openIconHTML : "[ABRIR]",
			closeIconHTML: "[CERRAR]" };

		var googletag = googletag || {cmd:[]};
    </script>
<script async="async" src='https://www.labrujula24.com/js/adcase.js?v20191003-1327'></script>
<script type="text/javascript">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</script>

</head>
<body class="post-template-default single single-post postid-57869 single-format-standard theme-lb24 woocommerce-no-js elementor-default">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation_v3.png" alt="La Brújula 24" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-471"><a href="/">Bahía Hoy</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://www.labrujula24.com/deportes/">Deportes</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://www.labrujula24.com/region/">La región</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-495"><a href="https://www.labrujula24.com/fallecimientos/">Fallecimientos</a>
<ul class="sub-menu">
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://www.labrujula24.com/fallecimientos/">Bahía Blanca</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.labrujula24.com/fallecimientos/punta-alta/">Punta Alta</a></li>
</ul>
</li>
<li id="menu-item-1180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.labrujula24.com/clima/">Clima</a></li>
<li id="menu-item-1307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://www.labrujula24.com/cine/">Cine &#038; Series</a></li>
<li id="menu-item-1326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1326"><a href="https://www.labrujula24.com/horoscopo/">Horóscopo</a></li>
<li id="menu-item-43923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43923"><a href="http://labrujula24.com/vivo/">RADIO EN VIVO</a></li>
</ul></div>
</nav>
</div>
<div id="mvp-fly-wapublicidad-wrap">
<span class="mvp-fly-soc-head">WhatsApp de Publicidad</span>
<ul class="mvp-fly-soc-list left relative">
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://wa.me/542914750190" target="_blank" class="fa fa-whatsapp fa-2"></a></li>
</ul>
</ul>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Seguinos</span>
<ul class="mvp-fly-soc-list left relative">
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://facebook.com/labrujula24" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/labrujula24" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/labrujula24ok" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.labrujula24.com/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-471"><a href="/">Bahía Hoy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://www.labrujula24.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://www.labrujula24.com/region/">La región</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-495"><a href="https://www.labrujula24.com/fallecimientos/">Fallecimientos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://www.labrujula24.com/fallecimientos/">Bahía Blanca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.labrujula24.com/fallecimientos/punta-alta/">Punta Alta</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1180"><a href="https://www.labrujula24.com/clima/">Clima</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1307"><a href="https://www.labrujula24.com/cine/">Cine &#038; Series</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1326"><a href="https://www.labrujula24.com/horoscopo/">Horóscopo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43923"><a href="http://labrujula24.com/vivo/">RADIO EN VIVO</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.labrujula24.com/"><img itemprop="logo" src="https://www.labrujula24.com/img/w19/logo_lb24_v5_com.png" alt="La Brújula 24" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation_v3.png" alt="La Brújula 24" data-rjs="2" /></a>
<h2 class="mvp-logo-title">La Brújula 24</h2>
<div class="mvp-drop-nav-title left">
<h4>Será sancionado el docente que hizo comentarios sexistas sobre su alumna</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">

</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative">
<div class="mvp-main-box">

<div id='div-gpt-ad-1372085411666-6' style='width:100%; text-align: center; clear: both; margin-bottom: 20px'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-6'); });
</script>
</div>
</div> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.labrujula24.com/notas/2020/05/13/aclaran-que-el-profesor-que-hizo-comentarios-sexistas-sobre-su-alumna-sera-sancionado-n57869/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><span class="mvp-post-cat left">las medidas de la uns</span></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Será sancionado el docente que hizo comentarios sexistas sobre su alumna</h1>
<div class="mvp-author-info-wrap left relative">


<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-13">13.05.2020 | 13:10</time></span>
<meta itemprop="dateModified" content="2020-05-13" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">

</div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1000" height="600" src="https://www.labrujula24.com/wp-content/uploads/2020/05/uns1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/uns1.jpg 1000w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns1-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns1-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns1-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns1-600x360.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /> <meta itemprop="url" content="https://www.labrujula24.com/wp-content/uploads/2020/05/uns1.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative"><div id="textbody">
<div class="at-above-post addthis_tool" data-url="https://www.labrujula24.com/notas/2020/05/13/aclaran-que-el-profesor-que-hizo-comentarios-sexistas-sobre-su-alumna-sera-sancionado-n57869/"></div>
<p>La magister Andrea Montano es la Subsecretaria de Derechos Humanos de la UNS se expresó esta mañana en <strong>LA BRÚJULA 24</strong> con relación a la grave situación que se vivió durante una clase virtual en la que <a href="https://www.labrujula24.com/notas/2020/05/13/profesor-de-la-uns-llamo-carameliten-a-una-alumna-y-la-invito-a-dormir-n57853/">se filtró un chat en el que un profesor tiene términos sexistas para con su alumna</a>, mientras conversaba con el ayudante de dicha cátedra.</p>
<p>“Dentro de lo nefasta de la situación, si hay algo que me reconforta es que venimos trabajando mucho en el protocolo que se aprobó en 2019 y se ejecutó el 1º de noviembre, eso dio sus frutos porque ahora se están utilizando los mecanismos”, destacó Montano, titular del área dependiente del Comité de Actuación del Protocolo de Violencia de Género y Discriminación</p>
<p>Y en esa misma dirección, aclaró en <strong>LA BRÚJULA 24</strong> que “la estudiante ya radicó la denuncia, llamando al teléfono de Comité, compuesto por personal externo al cuerpo docente y no docente. Lo primero que se hace es realizar una entrevista en profundidad y dándole medidas de protección a la denunciante”.</p>
<p>“El procedimiento seguirá con un dictámen que dará a conocer los pasos a seguir. Luego, el otro claustro del protocolo, discute, ratifica o profundiza la exposición de la víctima para encauzarlo en las vías institucionales. Si creemos necesario abrir un sumario, es el Consejo Superior el que lo define”, resaltó una de las autoridades de la casa de altos estudios en el programa <strong>"Tal Cual Es"</strong>.</p>
<p>En esa misma dirección confirmó que “ya se tomaron las medidas para preservar a la estudiante desde el minuto cero. Hoy se le podría brindar apoyo psicológico si es que lo requiere y remediar la situación si es que pide cambiar de comisión para no tener más contacto con estos docentes o algún compañero si es que alguno celebró estos comentarios, algo que en este caso no habría ocurrido”.</p>
<p>“Esto no debe volver a repetirse, ni en ésta materia ni en ninguna otra. Se han dado varios casos, nunca había pasado entre docentes y estudiantes universitarios. Sí había ocurrido en las escuelas de la UNS. Por eso seguimos capacitando, para generar conciencia de que lo que para algunos puede parecer gracioso, o bien que hay comentarios privados que no pueden canalizarse en medio de una clase”, agregó.</p>
<p>Por último, Montano sostuvo que “con el profesor (Daniel Chiaradía) todavía no se tomó ninguna decisión. El Comité está trabajando en eso y la próxima clase es mañana. Hay que darle tiempo a la chica a que pueda procesar lo ocurrido y hablar, independientemente de que sea mayor de edad. No va a quedar sin sanción”.</p>
<iframe width="100%" height="280px" scrolling="no" frameborder="no" src="//radiocut.fm/audiocut/embed/vert/andrea-montano/"></iframe>
<div class="at-below-post addthis_tool" data-url="https://www.labrujula24.com/notas/2020/05/13/aclaran-que-el-profesor-que-hizo-comentarios-sexistas-sobre-su-alumna-sera-sancionado-n57869/"></div> </div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="https://www.labrujula24.com/notas/tag/andrea-montano/" rel="tag">andrea montano</a><a href="https://www.labrujula24.com/notas/tag/comentarios-sexistas/" rel="tag">comentarios sexistas</a><a href="https://www.labrujula24.com/notas/tag/daniel-chiaradia/" rel="tag">daniel chiaradía</a><a href="https://www.labrujula24.com/notas/tag/uns/" rel="tag">uns</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://www.labrujula24.com/notas/2020/05/13/si-no-se-libera-internet-no-habra-muertos-por-coronavirus-pero-si-miles-de-chicos-analfabetos-n57882/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Más adelante</span>
<p>"Si no se libera internet, no habrá muertos por coronavirus pero sí miles de chicos analfabetos"</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.labrujula24.com/notas/2020/05/13/la-millonaria-suma-que-recibiria-liniers-por-el-pase-de-lautaro-martinez-n57809/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">No te pierdas</span>
<p>La millonaria suma que recibiría Liniers por el pase de Lautaro Martínez</p>
</div>
</div>
</div>
</div>
</a>
</div>
 </div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://www.labrujula24.com/img/w19/logo_lb24_v5_com.png" />
<meta itemprop="url" content="https://www.labrujula24.com/img/w19/logo_lb24_v5_com.png">
</div>
<meta itemprop="name" content="La Brújula 24">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1545309230160-0' style="clear: both">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545309230160-0'); });
</script>
</div>
<hr class='dotted' />

<div id='div-gpt-ad-1373991952479-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373991952479-0'); });
</script>
</div>
 <script src='//tags.orquideassp.com/tag/3060'></script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Te puede interesar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://www.labrujula24.com/notas/2020/05/13/profesor-de-la-uns-llamo-carameliten-a-una-alumna-y-la-invito-a-dormir-n57853/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/05/uns-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/uns-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/05/uns-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/uns-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Profesor de la UNS llamó "carameliten" a una alumna y la invitó a dormir</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/05/05/dos-proyectos-bahienses-entre-las-64-iniciativas-seleccionadas-para-combatir-el-covid-19-n56251/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/05/Untitled-1-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/Untitled-1-2-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/05/Untitled-1-2-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/05/Untitled-1-2-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/05/Untitled-1-2-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/05/Untitled-1-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/05/Untitled-1-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/Untitled-1-2-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/05/Untitled-1-2-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/05/Untitled-1-2-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Dos proyectos bahienses, entre las 64 seleccionados para combatir el COVID-19</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/04/13/la-uns-inicia-las-clases-de-modo-virtual-n52394/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2019/07/uns-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/07/uns-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/07/uns-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/07/uns-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>La UNS inicia las clases de modo virtual</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/04/06/la-uns-comenzara-con-las-clases-virtuales-a-partir-del-proximo-lunes-n51347/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2019/07/uns-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/07/uns-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/07/uns-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/07/uns-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>La UNS comenzará con las clases virtuales a partir del próximo lunes</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/04/04/la-uns-inicia-las-clases-de-modo-virtual-el-13-de-abril-n51109/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2019/07/uns-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/07/uns-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/07/uns-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/07/uns-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>La UNS inicia las clases de modo virtual el 13 de abril</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/03/23/casi-1600-voluntarios-en-la-convocatoria-de-la-uns-para-ayudar-en-la-emergencia-n48747/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/03/uns-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/03/uns-1-400x240.jpeg 400w, https://www.labrujula24.com/wp-content/uploads/2020/03/uns-1-768x461.jpeg 768w, https://www.labrujula24.com/wp-content/uploads/2020/03/uns-1-590x354.jpeg 590w, https://www.labrujula24.com/wp-content/uploads/2020/03/uns-1-600x360.jpeg 600w, https://www.labrujula24.com/wp-content/uploads/2020/03/uns-1.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/03/uns-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/03/uns-1-80x80.jpeg 80w, https://www.labrujula24.com/wp-content/uploads/2020/03/uns-1-300x300.jpeg 300w, https://www.labrujula24.com/wp-content/uploads/2020/03/uns-1-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Casi 1600 voluntarios en la convocatoria de la UNS para ayudar en la emergencia</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1372085411666-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-0'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1372085411666-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-1'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1380912187951-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380912187951-0'); });
</script>
</div>
<div class="ad-sep"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5922699194716681" data-ad-slot="4759128295"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ad-sep"></div>
</div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">

<a href="https://www.labrujula24.com/notas/2020/05/13/apartan-del-cargo-a-los-profesores-que-realizaron-comentarios-sexistas-sobre-una-alumna-n57890/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2019/07/uns-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2019/07/uns-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2019/07/uns-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative"></span>
</div>
<h2>Apartan del cargo a los profesores que realizaron comentarios sexistas sobre una alumna</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2020/05/13/diputados-realiza-su-primera-sesion-virtual-de-su-historia-n57886/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/05/sesionvirtual-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/sesionvirtual-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/05/sesionvirtual-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/05/sesionvirtual-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Desde las 18</span>
</div>
<h2>Diputados realiza su primera sesión virtual de su historia</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2020/05/13/si-no-se-libera-internet-no-habra-muertos-por-coronavirus-pero-si-miles-de-chicos-analfabetos-n57882/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/05/calificaciones-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/calificaciones-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/05/calificaciones-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/05/calificaciones-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Clases virtuales</span>
</div>
<h2>"Si no se libera internet, no habrá muertos por coronavirus pero sí miles de chicos analfabetos"</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2020/05/13/aclaran-que-el-profesor-que-hizo-comentarios-sexistas-sobre-su-alumna-sera-sancionado-n57869/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/05/uns1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/uns1-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns1-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">las medidas de la uns</span>
</div>
<h2>Será sancionado el docente que hizo comentarios sexistas sobre su alumna</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.labrujula24.com/notas/2020/05/13/profesor-de-la-uns-llamo-carameliten-a-una-alumna-y-la-invito-a-dormir-n57853/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/05/uns-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/uns-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />
</div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">escándalo</span>
</div>
<h2>Profesor de la UNS llamó "carameliten" a una alumna y la invitó a dormir</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">
<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label"></span>

<div id='div-gpt-ad-1372085411666-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-2'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1382402306456-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382402306456-0'); });
</script>
</div>
<div class="ad-sep"></div>

<div id='div-gpt-ad-1372085411666-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372085411666-3'); });
</script>
</div>
<div class="ad-sep"></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9384090011151341" data-ad-slot="4933372115"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</section>
</div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Lo más leído</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://www.labrujula24.com/notas/2020/05/12/tras-los-controles-de-cuarentena-vuelven-los-operativos-de-seguridad-n57741/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/05/policia1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/policia1-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/05/policia1-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/05/policia1-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/05/policia1-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/05/policia1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/05/policia1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/policia1-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/05/policia1-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/05/policia1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">110 policías en la calle </span>
</div>
<p>Tras los controles de cuarentena, vuelven los operativos de seguridad</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/05/12/asi-trasladaban-al-asesino-de-ismael-cabrera-a-la-comisaria-n57717/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/05/durandetenido-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/durandetenido-1-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/05/durandetenido-1-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/05/durandetenido-1-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/05/durandetenido-1-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/05/durandetenido-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/05/durandetenido-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/durandetenido-1-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/05/durandetenido-1-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/05/durandetenido-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cayó tras 19 días prófugo</span>
</div>
<p>Así trasladaban al acusado de asesinar a Ismael Cabrera a la comisaría</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/05/12/encuentran-y-detienen-al-acusado-por-el-brutal-crimen-de-un-abuelo-en-villa-nocito-n57706/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/05/duran-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/duran-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/05/duran-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/05/duran-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/05/duran-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/05/duran.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/05/duran-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/duran-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/05/duran-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/05/duran-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Estaba en un campo</span>
</div>
<p>Detienen al acusado por el crimen de un abuelo en Villa Nocito</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/05/12/detienen-a-5-policias-de-la-bonaerense-acusados-de-violar-a-una-companera-n57698/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/05/polideportivo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/polideportivo-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/05/polideportivo-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/05/polideportivo-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/05/polideportivo-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/05/polideportivo.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/05/polideportivo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/polideportivo-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/05/polideportivo-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/05/polideportivo-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">En Los Polvorines</span>
</div>
<p>Detienen a 5 policías de la Bonaerense acusados de violar a una compañera</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/05/12/no-seria-extrano-que-haya-un-rebrote-de-coronavirus-n57711/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/03/maurizi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/03/maurizi-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/03/maurizi-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/03/maurizi-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/03/maurizi-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/03/maurizi.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/03/maurizi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/03/maurizi-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/03/maurizi-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/03/maurizi-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">aseguró un reconocido infectólogo</span>
</div>
<p>"No sería extraño que haya un rebrote de coronavirus"</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/05/13/profesor-de-la-uns-llamo-carameliten-a-una-alumna-y-la-invito-a-dormir-n57853/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/05/uns-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/uns-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/05/uns-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/uns-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/05/uns-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
 <span class="mvp-cd-cat left relative">escándalo</span>
</div>
<p>Profesor de la UNS llamó "carameliten" a una alumna y la invitó a dormir</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/05/12/un-camion-cargado-con-cereal-volco-en-la-ruta-33-n57757/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/05/cereal1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/cereal1-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/05/cereal1-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/05/cereal1-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/05/cereal1-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/05/cereal1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/05/cereal1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/cereal1-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/05/cereal1-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/05/cereal1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">el tránsito estuvo cortado</span>
</div>
<p>Un camión cargado con cereal volcó en la ruta 33</p>
</div>
</li>
</a>
<a href="https://www.labrujula24.com/notas/2020/05/12/fuerte-choque-entre-un-camion-y-una-camioneta-n57734/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://www.labrujula24.com/wp-content/uploads/2020/05/choque2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/choque2-400x240.jpg 400w, https://www.labrujula24.com/wp-content/uploads/2020/05/choque2-768x461.jpg 768w, https://www.labrujula24.com/wp-content/uploads/2020/05/choque2-590x354.jpg 590w, https://www.labrujula24.com/wp-content/uploads/2020/05/choque2-600x360.jpg 600w, https://www.labrujula24.com/wp-content/uploads/2020/05/choque2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://www.labrujula24.com/wp-content/uploads/2020/05/choque2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.labrujula24.com/wp-content/uploads/2020/05/choque2-80x80.jpg 80w, https://www.labrujula24.com/wp-content/uploads/2020/05/choque2-300x300.jpg 300w, https://www.labrujula24.com/wp-content/uploads/2020/05/choque2-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">una mujer herida</span>
</div>
<p>Fuerte choque entre un camión y una camioneta</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<div id="flotante3">

<div id='div-gpt-ad-1383347093871-0' style='width:260px; height:600px; '>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383347093871-0'); });
</script>
</div>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.labrujula24.com/"><img src="https://www.labrujula24.com/img/w19/logo_lb24_com_navigation.png" alt="La Brújula 24" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://facebook.com/labrujula24" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/labrujula24" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://instagram.com/labrujula24ok" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.labrujula24.com/conocenos/">Conocenos</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="https://www.labrujula24.com/contacto/">Contacto</a></li>
<li id="menu-item-26788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26788"><a href="https://publicidad.labrujula24.com">Publicidad-Mediakit</a></li>
<li id="menu-item-1356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1356"><a href="https://www.labrujula24.com/investiga/">Investigación</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-718"><a href="https://www.labrujula24.com/politicas-privacidad/">Políticas de Privacidad</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2007-2020 - La Brújula 24 - Todos los derechos reservados</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-175886d9d136c6bb36652eeb642e96c2","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.labrujula24.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.labrujula24.com\/carrito\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.3'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3499d3838915a762cfc516b9f55f7ccf","fragment_name":"wc_fragments_3499d3838915a762cfc516b9f55f7ccf","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.3'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/mvpcustom.js?ver=5.2.6'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/scripts.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/themes/lb24/js/retina.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.2.6#pubid=ra-5a73565f05c394c2'></script>
<script type='text/javascript' src='https://www.labrujula24.com/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.6' async='async'></script>
<div style='display:none'>
<div id='div-gpt-ad-1516896130824-0' data-format='interstitial'>
<script>googletag.cmd.push(function() { 
              googletag.display('div-gpt-ad-1516896130824-0'); });</script>
</div>
</div>

<script type="text/javascript" class="teads" async src="//a.teads.tv/page/60460/tag"></script>
<script async src="https://cdn.insurads.com/bootstrap/XRO5FU5U.js"></script>
</body>
</html>


